<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link media="all" href="https://news.abounderrattelser.fi/wp-content/cache/autoptimize/css/autoptimize_7f78fc851593328d0867a935c4fec228.css" rel="stylesheet" /><title>Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins - Åbo Underrättelser</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins - Åbo Underrättelser" />
<meta property="og:description" content="Ja, jag vill läsa mer! Den här artikeln är exklusiv för ÅU:s betalande läsare. Våra nyhetspaket ger dig fri tillgång till alla Åbo Underrättelsers nyheter, reportage och artiklar på webben. Prova 1 månad för 1€*" />
<meta property="og:url" content="https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/" />
<meta property="og:site_name" content="Åbo Underrättelser" />
<meta property="article:publisher" content="https://www.facebook.com/abounderrattelser/" />
<meta property="article:section" content="Corona" />
<meta property="article:published_time" content="2020-04-29T02:00:44+00:00" />
<meta property="article:modified_time" content="2020-04-28T15:03:38+00:00" />
<meta property="og:updated_time" content="2020-04-28T15:03:38+00:00" />
<meta property="og:image" content="https://news.abounderrattelser.fi/wp-content/uploads/2017/12/pargasjour-1-av-1.jpg" />
<meta property="og:image:secure_url" content="https://news.abounderrattelser.fi/wp-content/uploads/2017/12/pargasjour-1-av-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ja, jag vill läsa mer! Den här artikeln är exklusiv för ÅU:s betalande läsare. Våra nyhetspaket ger dig fri tillgång till alla Åbo Underrättelsers nyheter, reportage och artiklar på webben. Prova 1 månad för 1€*" />
<meta name="twitter:title" content="Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins - Åbo Underrättelser" />
<meta name="twitter:site" content="@au_nyheter" />
<meta name="twitter:image" content="https://news.abounderrattelser.fi/wp-content/uploads/2017/12/pargasjour-1-av-1.jpg" />
<meta name="twitter:creator" content="@au_nyheter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news.abounderrattelser.fi/#organization","name":"\u00c5bo Underr\u00e4ttelser","url":"https://news.abounderrattelser.fi/","sameAs":["https://www.facebook.com/abounderrattelser/","https://www.instagram.com/abounderrattelser/","https://www.youtube.com/user/abounderrattelser","https://twitter.com/au_nyheter"],"logo":{"@type":"ImageObject","@id":"https://news.abounderrattelser.fi/#logo","inLanguage":"sv-SE","url":"https://news.abounderrattelser.fi/wp-content/uploads/2017/10/\u00c5U_nylogo_300x220px@2.png","width":300,"height":220,"caption":"\u00c5bo Underr\u00e4ttelser"},"image":{"@id":"https://news.abounderrattelser.fi/#logo"}},{"@type":"WebSite","@id":"https://news.abounderrattelser.fi/#website","url":"https://news.abounderrattelser.fi/","name":"\u00c5bo Underr\u00e4ttelser","inLanguage":"sv-SE","description":"Livet \u00e4r lokalt","publisher":{"@id":"https://news.abounderrattelser.fi/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://news.abounderrattelser.fi/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#primaryimage","inLanguage":"sv-SE","url":"https://news.abounderrattelser.fi/wp-content/uploads/2017/12/pargasjour-1-av-1.jpg","width":800,"height":531},{"@type":"WebPage","@id":"https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#webpage","url":"https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/","name":"Covidsjuka i Kimito\u00f6n kan skickas till Salo \u2013 i Pargas \u00e4r adressen S:t Karins - \u00c5bo Underr\u00e4ttelser","isPartOf":{"@id":"https://news.abounderrattelser.fi/#website"},"inLanguage":"sv-SE","primaryImageOfPage":{"@id":"https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#primaryimage"},"datePublished":"2020-04-29T02:00:44+00:00","dateModified":"2020-04-28T15:03:38+00:00","potentialAction":[{"@type":"ReadAction","target":["https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/"]}]},{"@type":"Article","@id":"https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#article","isPartOf":{"@id":"https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#webpage"},"author":{"@id":"https://news.abounderrattelser.fi/#/schema/person/53c2215231217152c98f51b992dca385"},"headline":"Covidsjuka i Kimito\u00f6n kan skickas till Salo \u2013 i Pargas \u00e4r adressen S:t Karins","datePublished":"2020-04-29T02:00:44+00:00","dateModified":"2020-04-28T15:03:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#webpage"},"publisher":{"@id":"https://news.abounderrattelser.fi/#organization"},"image":{"@id":"https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#primaryimage"},"articleSection":"Corona,Kimito\u00f6n,Lokalt,Pargas,xStor","inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#respond"]}]},{"@type":["Person"],"@id":"https://news.abounderrattelser.fi/#/schema/person/53c2215231217152c98f51b992dca385","name":"Kim Lund","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//news.abounderrattelser.fi' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; flöde" href="https://news.abounderrattelser.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; kommentarsflöde" href="https://news.abounderrattelser.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins kommentarsflöde" href="https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.abounderrattelser.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />



<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />




<link rel='stylesheet' id='megamenu-css'  href='https://news.abounderrattelser.fi/wp-content/cache/autoptimize/css/autoptimize_single_698842e07694cc64c32850c1e063e54a.css?ver=e850c0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://news.abounderrattelser.fi/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />



<link rel='stylesheet' id='rws-google_fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900|Oswald:300,400,500,600,700' type='text/css' media='all' />

<link rel='stylesheet' id='custom-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900&#038;ver=5.3.2' type='text/css' media='all' />

<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans:300,400,400italic,600,700' type='text/css' media='all' />


<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/news.abounderrattelser.fi\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"350","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"news.abounderrattelser.fi","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var tulo_params = {"url":"https:\/\/news.abounderrattelser.fi\/wp-admin\/admin-ajax.php"};
var tulo_settings = {"clientid":"5a23f74ca672016991000001","redirecturi":"https:\/\/news.abounderrattelser.fi\/wp-content\/plugins\/wp-tulo-payway\/callback.php","env":"prod","oid":"abounderrattelser"};
/* ]]> */
</script>

<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.2.1'></script>


<link rel='https://api.w.org/' href='https://news.abounderrattelser.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.abounderrattelser.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.abounderrattelser.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://news.abounderrattelser.fi/?p=388914' />
<link rel="alternate" type="application/json+oembed" href="https://news.abounderrattelser.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.abounderrattelser.fi%2Fcovidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.abounderrattelser.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.abounderrattelser.fi%2Fcovidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins%2F&#038;format=xml" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins - Åbo Underrättelser","pagePostType":"post","pagePostType2":"single-post","pageCategory":["corona","kimitoon-regionalt","lokalt","pargas-regionalt","xstor"],"pagePostAuthor":"Kim Lund","pagePostDate":"29 april 2020 05:00","pagePostDateYear":"2020","pagePostDateMonth":"04","pagePostDateDay":"29"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THB9P3');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 200ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://news.abounderrattelser.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Merriweather Sans", sans-serif; }
body { font-family: "Merriweather Sans", sans-serif; }
</style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://news.abounderrattelser.fi/wp-content/uploads/2018/11/au_favicon-1.jpg" />
<link rel="icon" href="https://news.abounderrattelser.fi/wp-content/uploads/2018/11/au_favicon-2.jpg" type="image/gif"/>
<link rel="icon" href="https://news.abounderrattelser.fi/wp-content/uploads/2018/11/au_favicon-3.jpg" type="image/png"/>
<link rel="apple-touch-icon" href="https://news.abounderrattelser.fi/wp-content/uploads/2018/11/au_favicon-4.jpg" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<!-- Page : ros_desktop -->

<script type="application/javascript" src="//ced.sascdn.com/tag/3108/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3108, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 236796,
            pageId: 937683,
            formats: [
                 { id: 66263 }
,{ id: 66265 }
,{ id: 66266 }
,{ id: 66267 }
,{ id: 66268 }
,{ id: 66269 }
,{ id: 66270 }
,{ id: 69528 }
,{ id: 69530 }
,{ id: 70162 }
,{ id: 76480 }
,{ id: 76719 }
,{ id: 76481 }
,{ id: 77716 }
,{ id: 79397 }
,{ id: 79398 }
,{ id: 69430 }
,{ id: 76053 }
,{ id: 77717 }
            ],
            target: ''
        });
    });
</script>

<script src="https://awesome-table.com/AwesomeTableInclude.js"></script>

<script data-ad-client="ca-pub-7227810267355029" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-388914 single-format-standard custom-background wp-custom-logo cookies-not-set mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1 mh-header-transparent" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="sas_66268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66268");  // Format : Interstitiaali 500x500 500x500
    });
</script>

<div id="sas_66270"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66270");  // Format : Tapetti 1600x800 1600x800
    });
</script>

<div id="sas_68603"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("68603");  // Format : Footer 0x0
    });
</script>

<script>
  fbq('track', 'Purchase');
</script>

<script>
	(function() {
	var userAgent = navigator.userAgent;

    if (userAgent.indexOf("iOS") > -1) {

        window.isApp = true;
        var style = document.createElement('style');
        style.type = 'text/css';
        style.innerHTML = '.apphide { display: none !important; }';
        document.getElementsByTagName('head')[0].appendChild(style);

        jQuery(document).ready(function() {
            jQuery("a:contains('Prenumerera'), a:contains('Lösnummer'), input[value='Prenumerera']").hide();
        });
    }
})();
	
function rewriteIframe(linkHTML, codeWrapperId) {
	if (codeWrapperId === '') {
		codeWrapperId = 'iframe';
	}
	
	if (navigator.userAgent.indexOf('iOS') === -1) {
		var iframeHtml = document.getElementById("iframe").innerHTML;
		iframeHtml = iframeHtml.replace('/*', '');
		iframeHtml = iframeHtml.replace('*/', '');
		document.write(iframeHtml);
	} else {
	  	document.write(linkHTML);
	}
}
</script>
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-7" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66263"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66263");  // Format : Paraati 980x400 / 300x300 980x400
    });
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://news.abounderrattelser.fi/" class="custom-logo-link" rel="home"><img width="1920" height="293"   alt="Åbo Underrättelser" data-src="https://news.abounderrattelser.fi/wp-content/uploads/2019/02/ÅU_logo_åbounderrättelser.jpg" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1920" height="293" src="https://news.abounderrattelser.fi/wp-content/uploads/2019/02/ÅU_logo_åbounderrättelser.jpg" class="custom-logo" alt="Åbo Underrättelser" /></noscript></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="paywaymenu"></div>
<div id="userInfo" class="userInfo">
<div class="wrapper">
	<a class="button js-tuloLogout  is-hidden" href="#">Logga ut</a>
	<a href="https://abounderrattelser.portal.worldoftulo.com/" class="button myaccount js-myAccount">Mitt konto</a>
	<a class="button e-au js-epaper" href="#">e-ÅU</a>
</div>
<form class="js-tuloLogin is-hidden" action="/" method="POST" style="margin-bottom: -0.8em;">
	<label for="email-top">
		<input id="email-top" type="text" placeholder="Email" value="">
	</label>
	<label for="password-top">
		<input id="password-top" type="password" placeholder="password" value="">
	</label>
	<input class="button" type="submit" value="Prenumerera" id="subscribe_button" onclick="location.href='/prenumerera'" />
	<input class="button" type="submit" value="Login"/>
	<div style="display: flex;justify-content: space-between;width: 100%;margin-top: 0.5em;">
	<a href="https://abounderrattelser.portal.worldoftulo.com/Registration/Lookup" style="
    font-size: 0.8em;
    padding: 0 !important;
    color: #ac2b21;
">Inget konto, redan prenumerant?</a>
		<a href="https://abounderrattelser.portal.worldoftulo.com/Login/RequestPasswordReset?_ga=2.135983350.699527600.1574670234-1157736254.1573822775" style="color:#ac2b21;font-size: 0.8em; padding: 0 !important;">Glömt lösenordet?</a>
</div>
</form>
</div>
<style>
.is-hidden {
	display: none !important;
}
#paywaymenu+#userInfo {
	width: calc(100% - 20%);
	float: right;
	padding: 20px 10%;
}
#paywaymenu+#userInfo .welcome {
	float: left;
	width: 100%;
	text-align: right;
	font-weight: bold;
	margin-bottom: 5px;
}
#userInfo ul {
	float: right;
	display: block;
	clear: both;
	height: 30px;
}
#userInfo li {
	float: left;
	list-style: none;
	margin-right: 5px;
}
#userInfo li.last {
	margin: 0;
}
#userInfo a {
	margin: 0;
	padding: 6px 15px !important;
}
#paywaymenu+#userInfo a {
	margin: 0;
	padding: 6px 15px !important;
}
#paywaymenu+#userInfo .js-tuloLogout {
	transform: translateX(-100%);
	position: relative;
	right: 24px;
}
#paywaymenu+#userInfo .js-tuloLogout+.myaccount {
	transform: translateX(100%);
	position: relative;
	right: 8px;
}
#paywaymenu+#userInfo .js-tuloLogout.is-hidden+.myaccount {
	display: none;
}
#paywaymenu+#userInfo .js-tuloLogout.is-hidden+.myaccount+.js-epaper {
	display: none;
}
#paywaymenu+#userInfo form.js-tuloLogin {
	padding-top: 20px;
	display: flex;
	flex-wrap: wrap;
	justify-content: flex-end;
	align-items: center;
}
#paywaymenu+#userInfo form.js-tuloLogin:not(.is-hidden) + .loginlink {
	display: none!important;
}
#paywaymenu+#userInfo label {
	flex-grow: 1;
	text-align: right;
}
#paywaymenu+#userInfo label input:not([type=checkbox]) {
	width: 100%;
}
#paywaymenu+#userInfo label:first-child {
	width: 50%;
}
#paywaymenu+#userInfo input {
	width: auto;
	min-width: 80px;
	line-height: inherit;
}
@media (max-width: 480px) {
	#paywaymenu+#userInfo a {
		font-size: 12px;
	}
}
#paywaymenu+#userInfo .wrapper {
	display: flex;
	flex-direction: row-reverse;
	width: 100%;
}
#paywaymenu+#userInfo .button {
	border-radius: 6px;
	padding: 6px 15px 6px 15px;
	margin: 8px 0px 0 8px;
	line-height: 18px;
	background: #ac2b21;
	color: white;
}
#paywaymenu+#userInfo .button.e-au
{
	background: #ffcd02;
	color: #000;
}
#paywaymenu+#userInfo .button:hover {
	text-decoration: none;
	background: #000 !important;
	color: #fff!important;
}
#paywaymenu+#userInfo .button[disabled]{
	opacity: 0.5;
	pointer-events: none;
}
.loginlink.button,
.prenlink.button
{
	border-radius: 6px;
}
.button {
	background: #ac2b21;
	color: white;
	border-radius: 5px;
	font-size: 0.8em;
	text-transform: uppercase;
}
.button:hover {
	text-decoration: none;
	background: #000 !important;
}
.loginlink.button, .prenlink.button {
	padding: 6px 15px 6px 15px;
	line-height: 2.2em;
}
div#paywaymenu:not(:empty)+#paywaymenu+#userInfo {
	display: none;
}
</style></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="false" data-sticky-offset="0" data-sticky-expand="false"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-268594' id='mega-menu-item-268594'><a class="mega-menu-link" href="https://news.abounderrattelser.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-318099' id='mega-menu-item-318099'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Lokalt<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-318098' id='mega-menu-item-318098'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/lokalt/">Visa alla lokalnyheter</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-271733' id='mega-menu-item-271733'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/">Åbo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-271735' id='mega-menu-item-271735'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/">Pargas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-271734' id='mega-menu-item-271734'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/">Kimitoön</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-318100' id='mega-menu-item-318100'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Opinion<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-318104' id='mega-menu-item-318104'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/">Allt</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265631' id='mega-menu-item-265631'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268830' id='mega-menu-item-268830'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265632' id='mega-menu-item-265632'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Insändare & debatt</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-318101' id='mega-menu-item-318101'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Sport<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-318103' id='mega-menu-item-318103'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/">Visa alla sportnyheter</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265634' id='mega-menu-item-265634'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268831' id='mega-menu-item-268831'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265635' id='mega-menu-item-265635'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-277573' id='mega-menu-item-277573'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/tabeller-2/">Tabeller</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-318102' id='mega-menu-item-318102'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Kultur<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265636' id='mega-menu-item-265636'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/">Visa alla kulturnyheter</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-370338' id='mega-menu-item-370338'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/mat-vin/">Mat & vin</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265638' id='mega-menu-item-265638'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Musik</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265637' id='mega-menu-item-265637'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Film</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268582' id='mega-menu-item-268582'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Böcker</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268583' id='mega-menu-item-268583'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Teater</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-right mega-menu-megamenu mega-item-align-float-left mega-menu-item-264233' id='mega-menu-item-264233'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">A-Ö<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264234' id='mega-menu-item-264234'><a class="mega-menu-link" href="#">A<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-276554' id='mega-menu-item-276554'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/arkiv/">Arkiv</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-295057' id='mega-menu-item-295057'><a class="mega-menu-link" href="https://annonsera.aumedia.fi/sv/hem-sv/">Annonsinfo - ilmoitustiedot</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264237' id='mega-menu-item-264237'><a class="mega-menu-link" href="#">D<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265640' id='mega-menu-item-265640'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Debatt & insändare</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264239' id='mega-menu-item-264239'><a class="mega-menu-link" href="#">E<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-265641' id='mega-menu-item-265641'><a class="mega-menu-link" href="/prenumerera/">E-tidningen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265642' id='mega-menu-item-265642'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/ekonomi/">Ekonomi</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264238' id='mega-menu-item-264238'><a class="mega-menu-link" href="#">F<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-264263' id='mega-menu-item-264263'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/tag/femfragor/">Fem frÅUgor på fredag</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-313187' id='mega-menu-item-313187'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/forskaressa/">Forskaressä</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265645' id='mega-menu-item-265645'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-270365' id='mega-menu-item-270365'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/faq/">Frågor och svar</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264240' id='mega-menu-item-264240'><a class="mega-menu-link" href="#">G<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-323677' id='mega-menu-item-323677'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/gnurf/">Gnurf</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264241' id='mega-menu-item-264241'><a class="mega-menu-link" href="#">H<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265646' id='mega-menu-item-265646'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264242' id='mega-menu-item-264242'><a class="mega-menu-link" href="#">I<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265647' id='mega-menu-item-265647'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/innerbanan/">Innerbanan</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265648' id='mega-menu-item-265648'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264243' id='mega-menu-item-264243'><a class="mega-menu-link" href="#">K<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265649' id='mega-menu-item-265649'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-368069' id='mega-menu-item-368069'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/vi-som-jobbar-pa-au/">Kontakta oss</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265651' id='mega-menu-item-265651'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/">Kultur</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264244' id='mega-menu-item-264244'><a class="mega-menu-link" href="#">L<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265653' id='mega-menu-item-265653'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-272047' id='mega-menu-item-272047'><a class="mega-menu-link" href="https://www.lehtiluukku.fi/lehti/abo-underrattelser/">Lösnummer</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-370340' id='mega-menu-item-370340'><a class="mega-menu-link" href="#">M<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-370339' id='mega-menu-item-370339'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/mat-vin/">Mat & vin</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264246' id='mega-menu-item-264246'><a class="mega-menu-link" href="#">N<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265655' id='mega-menu-item-265655'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/nyheter/">Nyheter</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264247' id='mega-menu-item-264247'><a class="mega-menu-link" href="#">O<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265656' id='mega-menu-item-265656'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/">Opinion</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264248' id='mega-menu-item-264248'><a class="mega-menu-link" href="#">P<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-368068' id='mega-menu-item-368068'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/vi-som-jobbar-pa-au/">Personal</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-312621' id='mega-menu-item-312621'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/prenumerera/">Prenumerera</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264249' id='mega-menu-item-264249'><a class="mega-menu-link" href="#">R<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265660' id='mega-menu-item-265660'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Recensioner: Böcker</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265661' id='mega-menu-item-265661'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Recensioner: Film</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265662' id='mega-menu-item-265662'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Recensioner: Musik</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265663' id='mega-menu-item-265663'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Recensioner: Teater</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264250' id='mega-menu-item-264250'><a class="mega-menu-link" href="#">S<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265664' id='mega-menu-item-265664'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-277572' id='mega-menu-item-277572'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/tabeller-2/">Sporttabeller</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264251' id='mega-menu-item-264251'><a class="mega-menu-link" href="#">T<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-314432' id='mega-menu-item-314432'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/eau-senaste-20-nr/">Tidningsarkivet</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264252' id='mega-menu-item-264252'><a class="mega-menu-link" href="#">V<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-367887' id='mega-menu-item-367887'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/vi-som-jobbar-pa-au/">Vi som jobbar på ÅU</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-295532' id='mega-menu-item-295532'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/lokala-vadret/">Vädret</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-374742' id='mega-menu-item-374742'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/mat-vin/vin/">Vin</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264253' id='mega-menu-item-264253'><a class="mega-menu-link" href="#">Å</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264254' id='mega-menu-item-264254'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kontakta-oss/">TIPSA OSS</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264255' id='mega-menu-item-264255'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kontakta-oss/">KONTAKTA OSS</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-270020' id='mega-menu-item-270020'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/au24/" tabindex="0">24h</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-item-align-float-left mega-menu-item-266156' id='mega-menu-item-266156'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://news.abounderrattelser.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Sök...' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-287675' id='mega-menu-item-287675'><a class="mega-menu-link" href="https://annonsera.aumedia.fi/sv/hem-sv/" tabindex="0">Annonsinfo - Ilmoitustiedot</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-270158' id='mega-menu-item-270158'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kontakta-oss/" tabindex="0">Kontakt & kundtjänst</a></li></ul></div>		</nav>
	</div>
	</header>

<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-388914" class="post-388914 post type-post status-publish format-standard has-post-thumbnail hentry category-corona category-kimitoon-regionalt category-lokalt category-pargas-regionalt category-xstor tulo_no_access">
	<header class="entry-header clearfix"><h1 class="entry-title">Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>29 april 2020 05:00</span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"><a href="https://news.abounderrattelser.fi/2020/04/"></a></i><a class="fn" href="https://news.abounderrattelser.fi/author/kim/">Kim Lund</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://news.abounderrattelser.fi/kategori/corona/" rel="category tag">Corona</a>, <a href="https://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/" rel="category tag">Kimitoön</a>, <a href="https://news.abounderrattelser.fi/kategori/lokalt/" rel="category tag">Lokalt</a>, <a href="https://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/" rel="category tag">Pargas</a>, <a href="https://news.abounderrattelser.fi/kategori/xstor/" rel="category tag">xStor</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#mh-comments">0</a></span>
</p>
	</header>
	<div id="custom_html-34" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_69530" class="apphide"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69530");  // Format : Large leaderboard 980x120 980x120
    });
</script>


<div id="sas_69529" class="apphide"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69529");  // Format : Leaderboard 728x90 728x90
    });
</script></div></div><div id="custom_html-33" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_69821" class="apphide"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69821");  // Format : Large mobile banner 0x0
    });
</script></div></div>	<div class="entry-content clearfix"><div class="paygate">    <div class="info-box-wrapper">        <div class="info-box permission_required">	<style>
.loginlink.button {
font-size: 0.9em;
margin-left: 0.5em;
text-transform: none;
}
.button:hover {
    text-decoration: none !important;
    background: #fff !important;
}
#pw_not_logged_in_msg div {
margin-bottom: 1em;
}
.permission_required {
background-color: #eee !important;
}
.tulo_campaign_container h3 {
font-family: 'Merriweather', serif;
font-size: 1.8em;
}
#locked_article_img {
background: #fff;
padding: 1em;
}
.tulo_campaign_container {
/* text-align: left; */
padding: 0 10%;
}
@media (max-width: 600px) {
   .tulo_campaign_container .button {
font-size: 0.6em !important;
}
}

</style>

<div class="tulo_campaign_container apphide">

<h3>Ja, jag vill läsa mer!</h3>

<div id="pw_not_logged_in_msg" style="display: none;">
<p>Den här artikeln är exklusiv för ÅU:s betalande läsare.<br />
	Våra nyhetspaket ger dig fri tillgång till alla<br />
Åbo Underrättelsers nyheter, reportage och artiklar på webben.</p>
</div>

<div>
	<a href="https://abounderrattelser.portal.worldoftulo.com/v2/shop/prova_au_surfplus" style="background-color: #ac2b21; border-radius: 28px; border: 1px solid; display: inline-block; cursor: pointer; color: rgb(255, 255, 255); font-family: Arial; font-size: 17px; padding: 16px 31px; text-decoration: none; text-shadow: rgb(47, 102, 39) 0px 1px 0px;">Prova 1 månad för 1€*
	</a>
</div>

<div style="margin-top: 1em;">
	* Kampanjpris 1€ första månaden, därefter ordinarie pris 17,95€<br />
	Redan använt kampanjen? <a href="https://abounderrattelser.portal.worldoftulo.com/v2/shop/au_surf_plus" style="text-decoration: underline; color: black;">Beställ här istället</a>
</div>

<p id="pw_frozen_msg" style="display: none;"><i>
Din senaste betalning gick tyvärr inte igenom, men det kan du lätt åtgärda genom att gå in på <a href="#">”Mitt konto”</a> och antingen prova igen eller byta kort.</i>
</p>

<p id="pw_no_product_msg" style="display: none;"><i>
Vi ser att du för tillfället inte har någon prenumeration hos oss. Du kan väldigt enkelt starta en genom att, <a href="/prenumerera/">välja den prenumerationsform som passar dig bäst här</a>.</i>
</p>

<p id="pw_product_wait_msg" style="display: none;">
<i>Var vänlig vänta.</i>
</p>
</div>

<div id="userInfo" class="userInfo" style="padding:0;float:none;width:100%;">
<div class="tulo_campaign_container apphide" style="text-align: center; background: white; padding-top: 2em; padding-bottom: 2em;">
<div style="margin-bottom: 1em;"><a href="https://abounderrattelser.portal.worldoftulo.com/Registration/Lookup">Inget konto, redan prenumerant?</a></div>
<form class="js-tuloLogin is-hidden" action="/" method="POST"> <label for="email"><input id="email" type="text" value="" placeholder="Email" style="width: 40%;"> </label> <label for="password"><input id="password" type="password" value="" placeholder="password"> </label> <input class="loginlink button" type="submit" value="Login"/></form>
<a style="display:none;"  class="loginlink button" href="#" style="background: none; border-radius: 28px; border: 2px solid #ac2b21; display: inline-block; cursor: pointer; color: #ac2b21 !important; font-family: Arial; font-size: 17px; padding: 16px 31px; text-decoration: none; width: 12.5em;">Logga in</a>
</div>
</div>


<script>
function hasAccess(products) {
  var access = false;
  jQuery.each(products, function(i) {
    var product = products[i];
    if ( product == "p_au_webb" ) {
      access = true;
      return false;
    }
  });
  return access;
}

jQuery(document).ready(function () {
  PWplugin.msg_system();
  if (Tulo) {
    Tulo.register_event_listener('session_status', function (data) {
      if (data && data.active) {
        if (hasAccess(data.products)) {
          //console.log("Has access will reload shortly");
          jQuery('.tulo_activate').hide();
          jQuery('#pw_no_product_msg').hide();
          jQuery('#pw_product_wait_msg').show();
          setTimeout(function(){
             //console.log("Reloading");
             //location.reload();
          }, 2000);
        }
      }
    });
  }
});

</script>               </div></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/&t=Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins -&url=https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta denna artikel">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/&media=https://news.abounderrattelser.fi/wp-content/uploads/2017/12/pargasjour-1-av-1.jpg&description=Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins&amp;body=https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66265");  // Format : Boksi 1 468x400 / 300x300 468x400
    });
</script></div></div><div id="custom_html-55" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_69430"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69430");  // Format : Boksi2 468x400
    });
</script></div></div><div id="modified_mh_magazine_custom_posts-7" class="mh-widget mh-posts-2 modified_mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SENASTE NYTT</span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-389005 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumner category-opinion tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/" class="mh-widget-title-link">Kolumner</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/det-ar-latt-att-tanka-sadana-forfattare-som-p-o-enquist-gors-inte-langre-idag/" title="&#8221;Det är lätt att tänka: sådana författare (som P.O. Enquist) görs inte längre idag&#8221;">
										&#8221;Det är lätt att tänka: sådana författare (som P.O. Enquist) görs inte längre idag&#8221;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 april 2020 05:00</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/notis/">ÅU</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/det-ar-latt-att-tanka-sadana-forfattare-som-p-o-enquist-gors-inte-langre-idag/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388914 post type-post status-publish format-standard has-post-thumbnail hentry category-corona category-kimitoon-regionalt category-lokalt category-pargas-regionalt category-xstor tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/corona/" class="mh-widget-title-link">Corona</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/" title="Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins">
										Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 april 2020 05:00</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/kim/">Kim Lund</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388900 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi category-kimitoon-regionalt category-lokalt category-nyheter category-xstor tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/ekonomi/" class="mh-widget-title-link">Ekonomi</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/nu-verkar-tre-foretag-i-samma-hall-kimitoon-ar-ett-batmecka/" title="Nu verkar tre företag i samma hall: &#8221;Kimitoön är ett båtmecka&#8221;">
										Nu verkar tre företag i samma hall: &#8221;Kimitoön är ett båtmecka&#8221;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 20:55</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/emilia/">Emilia Örnmark</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/nu-verkar-tre-foretag-i-samma-hall-kimitoon-ar-ett-batmecka/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388905 post type-post status-publish format-standard has-post-thumbnail hentry category-bok category-nyheter category-recensioner category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/" class="mh-widget-title-link">Bok</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/boken-bertel-wahlstroms-slaktkronika-ger-samtidigt-en-bild-av-fralsningsarmens-historia-i-finland/" title="BOKEN: Bertel Wahlströms släktkrönika ger samtidigt en bild av Frälsningsarméns historia i Finland">
										BOKEN: Bertel Wahlströms släktkrönika ger samtidigt en bild av Frälsningsarméns historia i Finland									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 20:30</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/asc/">ACS</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/boken-bertel-wahlstroms-slaktkronika-ger-samtidigt-en-bild-av-fralsningsarmens-historia-i-finland/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388993 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuellt category-corona category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/aktuellt/" class="mh-widget-title-link">Aktuellt</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/fpa-kan-ersatta-coronaundersokningar-inom-den-privata-halsovarden/" title="FPA kan ersätta coronaundersökningar inom den privata hälsovården">
										FPA kan ersätta coronaundersökningar inom den privata hälsovården									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 19:53</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/spt/">SPT</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/fpa-kan-ersatta-coronaundersokningar-inom-den-privata-halsovarden/#mh-comments">0</a></span>
								</div>

															</div>
						</li>			</ul></div><div id="custom_html-54" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_76719"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("76719");  // Format : Boksi 3 468x400
    });
</script></div></div><div id="custom_html-39" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_70162"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("70162");  // Format : Pikkuboksi1 mobiili 0x0
    });
</script></div></div><div id="custom_html-36" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_79398"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79398");  // Format : Pikkuboksi2 mobiili 300x300
    });
</script></div></div><div id="custom_html-37" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_76481"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("76481");  // Format : Pikkuboksi 3 mobiili 0x0
    });
</script></div></div><div id="custom_html-38" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66266"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66266");  // Format : Suurtaulu mobiili 300x250
    });
</script></div></div><div id="custom_html-45" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_76053"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("76053");  // Format : Puoli-sivu mobiili 300x300
    });
</script></div></div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://news.abounderrattelser.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Alla som kommenterar ÅU:s webbartiklar förväntas göra det sakligt och under sitt eget namn. Fyll i både ditt för- och efternamn, tack.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Namn (För- och efternamn)</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webbsida</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='388914' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f3167bf67" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-52" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66267"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66267");  // Format : Boksi 3 300x250 / 300x300 300x250
    });
	</script></div></div><div id="custom_html-59" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_79397"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79397");  // Format : pikkuBoksi 7 300x250 / 300x300 300x250
    });
</script></div></div><div id="text-29" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ÅU:S NYHETSBREV</span></h4>			<div class="textwidget"><p style="text-align: center; margin-top: 15px;"><a href="https://nyhetsbrev.aumedia.fi" class="su-button su-button-style-flat" style="color:#000;background-color:#ffcc00;border-color:#cca400;border-radius:50px;-moz-border-radius:50px;-webkit-border-radius:50px" target="_self" rel="noopener noreferrer"><span style="color:#000;padding:8px 24px;font-size:18px;line-height:27px;border-color:#ffdc4d;border-radius:50px;-moz-border-radius:50px;-webkit-border-radius:50px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><img  alt="&lt;strong&gt;Ja tack&lt;/strong&gt;" style="width:27px;height:27px" data-src="https://news.abounderrattelser.fi/wp-content/uploads/2018/03/nyhetsbrev-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.abounderrattelser.fi/wp-content/uploads/2018/03/nyhetsbrev-2.png" alt="&lt;strong&gt;Ja tack&lt;/strong&gt;" style="width:27px;height:27px" /></noscript> <strong>Ja tack</strong></span></a></p>
<p style="text-align: center;"><strong><br />
Jag vill gärna ha ÅU:s nyhetsbrev.</strong></p>
</div>
		</div><div id="custom_html-60" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_76480"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("76480");  // Format : Pikkuboksi 3 300x250
    });
</script></div></div><div id="custom_html-61" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_69528"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69528");  // Format : Puoli-sivu 300x600
    });
</script></div></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66269"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66269");  // Format : Suurtaulu 160x600
    });
</script></div></div><div id="modified_mh_magazine_custom_posts-5" class="mh-widget modified_mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SENASTE NYTT</span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-389005 post type-post status-publish format-standard has-post-thumbnail category-kolumner category-opinion tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/" class="mh-widget-title-link">Kolumner</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/det-ar-latt-att-tanka-sadana-forfattare-som-p-o-enquist-gors-inte-langre-idag/" title="&#8221;Det är lätt att tänka: sådana författare (som P.O. Enquist) görs inte längre idag&#8221;">
										&#8221;Det är lätt att tänka: sådana författare (som P.O. Enquist) görs inte längre idag&#8221;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 april 2020 05:00</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/det-ar-latt-att-tanka-sadana-forfattare-som-p-o-enquist-gors-inte-langre-idag/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388914 post type-post status-publish format-standard has-post-thumbnail category-corona category-kimitoon-regionalt category-lokalt category-pargas-regionalt category-xstor tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/corona/" class="mh-widget-title-link">Corona</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/" title="Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins">
										Covidsjuka i Kimitoön kan skickas till Salo – i Pargas är adressen S:t Karins									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 april 2020 05:00</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/covidsjuka-i-kimitoon-kan-skickas-till-salo-i-pargas-ar-adressen-st-karins/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388900 post type-post status-publish format-standard has-post-thumbnail category-ekonomi category-kimitoon-regionalt category-lokalt category-nyheter category-xstor tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/ekonomi/" class="mh-widget-title-link">Ekonomi</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/nu-verkar-tre-foretag-i-samma-hall-kimitoon-ar-ett-batmecka/" title="Nu verkar tre företag i samma hall: &#8221;Kimitoön är ett båtmecka&#8221;">
										Nu verkar tre företag i samma hall: &#8221;Kimitoön är ett båtmecka&#8221;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 20:55</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/nu-verkar-tre-foretag-i-samma-hall-kimitoon-ar-ett-batmecka/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388905 post type-post status-publish format-standard has-post-thumbnail category-bok category-nyheter category-recensioner category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/" class="mh-widget-title-link">Bok</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/boken-bertel-wahlstroms-slaktkronika-ger-samtidigt-en-bild-av-fralsningsarmens-historia-i-finland/" title="BOKEN: Bertel Wahlströms släktkrönika ger samtidigt en bild av Frälsningsarméns historia i Finland">
										BOKEN: Bertel Wahlströms släktkrönika ger samtidigt en bild av Frälsningsarméns historia i Finland									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 20:30</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/boken-bertel-wahlstroms-slaktkronika-ger-samtidigt-en-bild-av-fralsningsarmens-historia-i-finland/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388993 post type-post status-publish format-standard has-post-thumbnail category-aktuellt category-corona category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/aktuellt/" class="mh-widget-title-link">Aktuellt</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/fpa-kan-ersatta-coronaundersokningar-inom-den-privata-halsovarden/" title="FPA kan ersätta coronaundersökningar inom den privata hälsovården">
										FPA kan ersätta coronaundersökningar inom den privata hälsovården									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 19:53</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/fpa-kan-ersatta-coronaundersokningar-inom-den-privata-halsovarden/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388943 post type-post status-publish format-standard has-post-thumbnail category-lokalt category-xstor tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/" class="mh-widget-title-link">Lokalt</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/abo-och-st-karins-kyrkliga-samfallighets-konfirmationslager-blir-virtuella-i-ar/" title="Åbo och S:t Karins kyrkliga samfällighet ordnar virtuella konfirmationsläger i år">
										Åbo och S:t Karins kyrkliga samfällighet ordnar virtuella konfirmationsläger i år									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 19:38</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/abo-och-st-karins-kyrkliga-samfallighets-konfirmationslager-blir-virtuella-i-ar/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388987 post type-post status-publish format-standard has-post-thumbnail category-corona category-nyheter category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/corona/" class="mh-widget-title-link">Corona</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/nu-har-199-personer-dott-av-covid-19-i-finland-upp-till-2-800-personer-har-tillfrisknat/" title="Nu har 199 personer dött av covid-19 i Finland – upp till 2 800 personer har tillfrisknat">
										Nu har 199 personer dött av covid-19 i Finland – upp till 2 800 personer har tillfrisknat									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 19:18</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/nu-har-199-personer-dott-av-covid-19-i-finland-upp-till-2-800-personer-har-tillfrisknat/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388982 post type-post status-publish format-standard has-post-thumbnail category-corona category-ekonomi category-nyheter category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/corona/" class="mh-widget-title-link">Corona</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/konsumentombudsmannen-godkann-inte-norwegians-erbjudande-om-flygpoang-for-installt-flyg/" title="Konsumentombudsmannen: Godkänn inte Norwegians erbjudande om flygpoäng för inställt flyg">
										Konsumentombudsmannen: Godkänn inte Norwegians erbjudande om flygpoäng för inställt flyg									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 19:10</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/konsumentombudsmannen-godkann-inte-norwegians-erbjudande-om-flygpoang-for-installt-flyg/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388975 post type-post status-publish format-standard has-post-thumbnail category-abo-regionalt category-lokalt category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/" class="mh-widget-title-link">Åbo</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/ny-kolonitradgard-i-korois-fick-ett-ja-platsen-utdomdes-av-somliga-som-direkt-olamplig-for-andamalet/" title="Ny koloniträdgård i Korois fick ett ja – platsen utdömdes av somliga som direkt olämplig för ändamålet">
										Ny koloniträdgård i Korois fick ett ja – platsen utdömdes av somliga som direkt olämplig för ändamålet									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 18:50</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/ny-kolonitradgard-i-korois-fick-ett-ja-platsen-utdomdes-av-somliga-som-direkt-olamplig-for-andamalet/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-388967 post type-post status-publish format-standard has-post-thumbnail category-nyheter category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/nyheter/" class="mh-widget-title-link">Nyheter</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/valborg-firas-i-svalt-vader/" title="Valborg firas i svalt väder">
										Valborg firas i svalt väder									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 april 2020 18:09</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/valborg-firas-i-svalt-vader/#mh-comments">0</a></span>
								</div>

															</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-22" class="mh-footer-widget widget_media_image"><img width="200" height="160"   alt="" style="max-width: 100%; height: auto;" data-src="https://news.abounderrattelser.fi/wp-content/uploads/2019/03/au_logo_footer_2-1.png" class="image wp-image-330239  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="160" src="https://news.abounderrattelser.fi/wp-content/uploads/2019/03/au_logo_footer_2-1.png" class="image wp-image-330239  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900, pren@aumedia.fi</p>
<p><strong>Redaktionen:</strong><br />
(02) 274 9925, nyheter@aumedia.fi</p>
<p><strong>Annonser/Ilmoitukset:</strong><br />
(02) 274 9900, annons@aumedia.fi</p>
<p>&nbsp;</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-20" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Ansvarig utgivare och chefredaktör:</strong><br />
Tom Simola</p>
<p><strong>Nyhetschefer: </strong>Johan Backas / Pia Heikkilä</p>
<p><strong>Webbchef: </strong>Monica Forssell</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-21" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Besöksadress:</strong><br />
Universitetsgatan 20, 3 vån.<br />
20100 ÅBO</p>
</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
jQuery("#commentform").attr("enctype", "application/x-www-form-urlencoded");
	
// Ta bort target=_blank för interna artiklar, om man är på mobil så hamnar man utanför appen
jQuery("article a[target='_blank'][href^='https://news.abounderrattelser.fi']").attr("target", "");
	
// Förhindra inzoomning när man klickar i ett input-fält	
function addMaximumScaleToMetaViewport () {
    var el = document.querySelector('meta[name=viewport]');

    if (el !== null) {
        var content = el.getAttribute('content');
        var re = /maximum\-scale=[0-9\.]+/g;

        if (re.test(content)) {
            content = content.replace(re, 'maximum-scale=1.0');
        } else {
            content = [content, 'maximum-scale=1.0'].join(', ')
        }

        el.setAttribute('content', content);
    }
}

var disableIosTextFieldZoom = addMaximumScaleToMetaViewport;

// https://stackoverflow.com/questions/9038625/detect-if-device-is-ios/9039885#9039885
function checkIsIOS() {
    return /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
}

if (checkIsIOS()) {
    disableIosTextFieldZoom();
}
</script>

<style>
.video-container {
    overflow: hidden;
    position: relative;
    width:100%;
}
.video-container::after {
    padding-top: 56.25%;
    display: block;
    content: '';
}
.video-container iframe {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
</style>

<script>
jQuery(".mh-email").each(function() {

  var mailElement = jQuery(this);
  var mailHref = mailElement.attr('href');

  if (mailHref.indexOf('mailto') > -1) {
    mailHref = mailHref.replace('://', '%3A%2F%2F');
//	mailHref = mailHref.replace('?subject', '%20?subject');
    mailElement.attr('href', mailHref + '&to=');
  }
});
</script><!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="https://news.abounderrattelser.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="https://news.abounderrattelser.fi/" title="Åbo Underrättelser" rel="home"><img  data-rjs="3" alt="Åbo Underrättelser" data-src="https://news.abounderrattelser.fi/wp-content/uploads/2017/12/AU_lokalt_redd_@2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://news.abounderrattelser.fi/wp-content/uploads/2017/12/AU_lokalt_redd_@2.png" data-rjs="3" alt="Åbo Underrättelser"></noscript></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-268687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.abounderrattelser.fi">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-271728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://news.abounderrattelser.fi/kategori/lokalt/">Lokalt<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-271729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/">Åbo<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/">Pargas<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/">Kimitoön<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://news.abounderrattelser.fi/kategori/opinion/">Opinion<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-268693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268694" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Insändare &#038; debatt<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://news.abounderrattelser.fi/kategori/sport/">Sport<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-268696" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271727" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-277574" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/tabeller-2/">Tabeller<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://news.abounderrattelser.fi/kategori/kultur/">Kultur<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-370342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/mat-vin/">Mat &#038; vin<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Musik<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268700" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Film<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268701" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Böcker<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Teater<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">A-Ö<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-276557" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://news.abounderrattelser.fi/arkiv/">Arkiv<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-295058" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://annonsera.aumedia.fi/sv/hem-sv/">Annonsinfo &#8211; ilmoitustiedot<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268709" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Debatt &#038; insändare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268711" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/prenumerera/">E-tidningen<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268712" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/ekonomi/">Ekonomi<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-272427" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://news.abounderrattelser.fi/tag/femfragor/">Fem frÅUgor på fredag<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-313186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/forskaressa/">Forskaressä<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-270437" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/faq/">Frågor och svar<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-323678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/gnurf/">Gnurf<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/innerbanan/">Innerbanan<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268723" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-368070" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/vi-som-jobbar-pa-au/">Kontakta oss<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268727" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/">Kultur<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-272048" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lehtiluukku.fi/lehti/abo-underrattelser/">Lösnummer<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-370343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/mat-vin/">Mat &#038; vin<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268734" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/nyheter/">Nyheter<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268737" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/">Opinion<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-368071" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/vi-som-jobbar-pa-au/">Personal<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-312622" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/prenumerera/">Prenumerera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268744" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Recensioner: Böcker<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268745" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Recensioner: Film<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268746" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Recensioner: Musik<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268747" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Recensioner: Teater<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/">Sport<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-277571" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/tabeller-2/">Sporttabeller<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-314433" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://news.abounderrattelser.fi/eau-senaste-20-nr/">Tidningsarkivet<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-367888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/vi-som-jobbar-pa-au/">Vi som jobbar på ÅU<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-295531" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/lokala-vadret/">Vädret<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-270024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/au24/">24h<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-287673" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://annonsera.aumedia.fi/sv/hem-sv/">Annonsinfo &#8211; Ilmoitustiedot<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-272141" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/kontakta-oss/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<!-- END IF RETINA ENABLED -->

<style>
    </style>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-THB9P3" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://news.abounderrattelser.fi/wp-admin/admin-ajax.php";
</script>
<footer class="custom-footer" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">Åbo Underrättelser on Turun ja Varsinais-Suomen ruotsinkielinen sanomalehti.
<div class="su-row">
	<div class="su-column su-column-size-3-4 text-50"><div class="su-column-inner su-u-clearfix su-u-trim"><b>FÖRLAGS AB SYDVÄSTKUSTEN</b> ger ut Åbo Underrättelser och Pargas Kungörelser &#8211; Paraisten Kuulutukset</div></div>
	<div class="su-column su-column-size-1-4"><div class="su-column-inner su-u-clearfix su-u-trim"><img  data-src="https://news.abounderrattelser.fi/wp-content/uploads/2019/03/PK_banneri_300x45_uusi.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://news.abounderrattelser.fi/wp-content/uploads/2019/03/PK_banneri_300x45_uusi.png"></noscript></div></div>
</div></div></div></section></footer><!-- end .custom-footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.abounderrattelser.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d MM yy H:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-sv.min.js?ver=1.11.4'></script>










<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>





		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container">Genom att fortsätta använda denna webbplats godkänner du användandet av kakor (cookies). Kakor används bl.a. för att logga in och spara din inloggning.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Jag Godkänner</a><a href="https://news.abounderrattelser.fi/prenumerationsvillkor/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Integritetspolicy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script defer src="https://news.abounderrattelser.fi/wp-content/cache/autoptimize/js/autoptimize_69587e0c8fff6bb0bd69b2ed3c906ae0.js"></script></body>
</html>