<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur - Åbo Underrättelser</title>
		<style type="text/css">
			.rltdpstsplgn-featured-posts {
				width: 100%;
			}
			.rltdpstsplgn-featured-post-block .rltdpstsplgn-featured-posts article {
				width: 100%;
			}
					</style>
	<script type="text/javascript">var tulo_settings = {clientid:"5a23f74ca672016991000001",redirecturi:"http://news.abounderrattelser.fi/wp-content/plugins/wp-tulo-payway/callback.php",oid:"abounderrattelser",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur - Åbo Underrättelser" />
<meta property="og:description" content="Firandet av Åbodagen tar en tjuvstart och börjar redan på lördagen den 14 september. Det blir bland annat nordiska mästerskap i trav på Metsämäki travbana dit det är gratis inträde och klockan 9 startar en" />
<meta property="og:url" content="https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/" />
<meta property="og:site_name" content="Åbo Underrättelser" />
<meta property="article:publisher" content="https://www.facebook.com/abounderrattelser/" />
<meta property="article:section" content="Åbo" />
<meta property="article:published_time" content="2019-09-09T06:52:57+00:00" />
<meta property="article:modified_time" content="2019-09-09T07:05:36+00:00" />
<meta property="og:updated_time" content="2019-09-09T07:05:36+00:00" />
<meta property="og:image" content="https://news.abounderrattelser.fi/wp-content/uploads/2018/09/DSC_0121w.jpg" />
<meta property="og:image:secure_url" content="https://news.abounderrattelser.fi/wp-content/uploads/2018/09/DSC_0121w.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="996" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Firandet av Åbodagen tar en tjuvstart och börjar redan på lördagen den 14 september. Det blir bland annat nordiska mästerskap i trav på Metsämäki travbana dit det är gratis inträde och klockan 9 startar en" />
<meta name="twitter:title" content="Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur - Åbo Underrättelser" />
<meta name="twitter:site" content="@au_nyheter" />
<meta name="twitter:image" content="https://news.abounderrattelser.fi/wp-content/uploads/2018/09/DSC_0121w.jpg" />
<meta name="twitter:creator" content="@au_nyheter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news.abounderrattelser.fi/#organization","name":"\u00c5bo Underr\u00e4ttelser","url":"https://news.abounderrattelser.fi/","sameAs":["https://www.facebook.com/abounderrattelser/","https://www.instagram.com/abounderrattelser/","https://www.youtube.com/user/abounderrattelser","https://twitter.com/au_nyheter"],"logo":{"@type":"ImageObject","@id":"https://news.abounderrattelser.fi/#logo","url":"https://news.abounderrattelser.fi/wp-content/uploads/2017/10/\u00c5U_nylogo_300x220px@2.png","width":300,"height":220,"caption":"\u00c5bo Underr\u00e4ttelser"},"image":{"@id":"https://news.abounderrattelser.fi/#logo"}},{"@type":"WebSite","@id":"https://news.abounderrattelser.fi/#website","url":"https://news.abounderrattelser.fi/","name":"\u00c5bo Underr\u00e4ttelser","publisher":{"@id":"https://news.abounderrattelser.fi/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://news.abounderrattelser.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#primaryimage","url":"https://news.abounderrattelser.fi/wp-content/uploads/2018/09/DSC_0121w.jpg","width":1500,"height":996},{"@type":"WebPage","@id":"https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#webpage","url":"https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/","inLanguage":"sv-SE","name":"\u00c5bo firar sin dag med fyrverkeri, f\u00e5gelpromenad, trav och kultur - \u00c5bo Underr\u00e4ttelser","isPartOf":{"@id":"https://news.abounderrattelser.fi/#website"},"primaryImageOfPage":{"@id":"https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#primaryimage"},"datePublished":"2019-09-09T06:52:57+00:00","dateModified":"2019-09-09T07:05:36+00:00"},{"@type":"Article","@id":"https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#article","isPartOf":{"@id":"https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#webpage"},"author":{"@id":"https://news.abounderrattelser.fi/#/schema/person/e23e5f00c1139af82749ee4faf40dd67"},"headline":"\u00c5bo firar sin dag med fyrverkeri, f\u00e5gelpromenad, trav och kultur","datePublished":"2019-09-09T06:52:57+00:00","dateModified":"2019-09-09T07:05:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#webpage"},"publisher":{"@id":"https://news.abounderrattelser.fi/#organization"},"image":{"@id":"https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#primaryimage"},"articleSection":"\u00c5bo,xMellan"},{"@type":["Person"],"@id":"https://news.abounderrattelser.fi/#/schema/person/e23e5f00c1139af82749ee4faf40dd67","name":"\u00c5U","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//news.abounderrattelser.fi' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; flöde" href="https://news.abounderrattelser.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; kommentarsflöde" href="https://news.abounderrattelser.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur kommentarsflöde" href="https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.abounderrattelser.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://news.abounderrattelser.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/adeprimo-wp-lehtiluuku-feed/styles/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rltdpstsplgn_stylesheet-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/relevant/css/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/wp-tulo-payway/public/css/tulo-public.css?ver=1.0.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://news.abounderrattelser.fi/wp-content/uploads/maxmegamenu/style.css?ver=8deaeb' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://news.abounderrattelser.fi/wp-includes/css/dashicons.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://news.abounderrattelser.fi/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='rws-google_fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900|Oswald:300,400,500,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://news.abounderrattelser.fi/wp-content/themes/mh-magazine-AU17/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900&#038;ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://news.abounderrattelser.fi/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.5.5'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.5.5'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/wp-tulo-payway/public/js/wp-tulo.js?ver=1.0.5.5'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0'></script>
<link rel='https://api.w.org/' href='https://news.abounderrattelser.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.abounderrattelser.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.abounderrattelser.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.6" />
<link rel='shortlink' href='https://news.abounderrattelser.fi/?p=353435' />
<link rel="alternate" type="application/json+oembed" href="https://news.abounderrattelser.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.abounderrattelser.fi%2Fabo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.abounderrattelser.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.abounderrattelser.fi%2Fabo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur%2F&#038;format=xml" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) --><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type="text/css">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</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://news.abounderrattelser.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Merriweather Sans", sans-serif; }
body { font-family: "Merriweather Sans", sans-serif; }
</style>
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://news.abounderrattelser.fi/wp-content/uploads/2018/11/au_favicon-1.jpg" />
<link rel="icon" href="https://news.abounderrattelser.fi/wp-content/uploads/2018/11/au_favicon-2.jpg" type="image/gif"/>
<link rel="icon" href="https://news.abounderrattelser.fi/wp-content/uploads/2018/11/au_favicon-3.jpg" type="image/png"/>
<link rel="apple-touch-icon" href="https://news.abounderrattelser.fi/wp-content/uploads/2018/11/au_favicon-4.jpg" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THB9P3');</script>
<!-- End Google Tag Manager -->

<!-- Page : ros_desktop -->

<script type="application/javascript" src="//ced.sascdn.com/tag/3108/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3108, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 236796,
            pageId: 937683,
            formats: [
                 { id: 66263 }
,{ id: 66265 }
,{ id: 66266 }
,{ id: 66267 }
,{ id: 66268 }
,{ id: 66269 }
,{ id: 66270 }
,{ id: 69528 }
,{ id: 69530 }
,{ id: 70162 }
,{ id: 76480 }
,{ id: 76719 }
,{ id: 76481 }
,{ id: 77716 }
,{ id: 79397 }
,{ id: 79398 }
,{ id: 69430 }
,{ id: 76053 }
,{ id: 77717 }
            ],
            target: ''
        });
    });
</script>



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '249781662401358');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=249781662401358&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script src="https://awesome-table.com/AwesomeTableInclude.js"></script>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-353435 single-format-standard custom-background wp-custom-logo rltdpstsplgn_magazine mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THB9P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="sas_66268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66268");  // Format : Interstitiaali 500x500 500x500
    });
</script>

<div id="sas_66270"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66270");  // Format : Tapetti 1600x800 1600x800
    });
</script>

<div id="sas_68603"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("68603");  // Format : Footer 0x0
    });
</script>

<script>
  fbq('track', 'Purchase');
</script>
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-7" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66263"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66263");  // Format : Paraati 980x400 / 300x300 980x400
    });
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://news.abounderrattelser.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="1920" height="293" src="https://news.abounderrattelser.fi/wp-content/uploads/2019/02/ÅU_logo_åbounderrättelser.jpg" class="custom-logo" alt="Åbo Underrättelser" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="paywaymenu"></div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="false" data-sticky-offset="0" data-sticky-expand="false"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-268594' id='mega-menu-item-268594'><a class="mega-menu-link" href="http://news.abounderrattelser.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-318099' id='mega-menu-item-318099'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Lokalt<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-318098' id='mega-menu-item-318098'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/lokalt/">Visa alla lokalnyheter</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-271733' id='mega-menu-item-271733'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/">Åbo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-271735' id='mega-menu-item-271735'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/">Pargas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-271734' id='mega-menu-item-271734'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/">Kimitoön</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-318100' id='mega-menu-item-318100'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Opinion<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-318104' id='mega-menu-item-318104'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/">Allt</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265631' id='mega-menu-item-265631'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268830' id='mega-menu-item-268830'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265632' id='mega-menu-item-265632'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Insändare & debatt</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-318101' id='mega-menu-item-318101'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Sport<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-318103' id='mega-menu-item-318103'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/">Visa alla sportnyheter</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265634' id='mega-menu-item-265634'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268831' id='mega-menu-item-268831'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265635' id='mega-menu-item-265635'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-277573' id='mega-menu-item-277573'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/tabeller-2/">Tabeller</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-318102' id='mega-menu-item-318102'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Kultur<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265636' id='mega-menu-item-265636'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/">Visa alla kulturnyheter</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265638' id='mega-menu-item-265638'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Musik</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265637' id='mega-menu-item-265637'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Film</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268582' id='mega-menu-item-268582'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Böcker</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268583' id='mega-menu-item-268583'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Teater</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-right mega-menu-megamenu mega-item-align-float-left mega-menu-item-264233' id='mega-menu-item-264233'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">A-Ö<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264234' id='mega-menu-item-264234'><a class="mega-menu-link" href="#">A<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-276554' id='mega-menu-item-276554'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/arkiv/">Arkiv</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-295057' id='mega-menu-item-295057'><a class="mega-menu-link" href="http://annonsera.aumedia.fi/sv/hem-sv/">Annonsinfo - ilmoitustiedot</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264235' id='mega-menu-item-264235'><a class="mega-menu-link" href="#">B</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264237' id='mega-menu-item-264237'><a class="mega-menu-link" href="#">D<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265640' id='mega-menu-item-265640'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Debatt & insändare</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264239' id='mega-menu-item-264239'><a class="mega-menu-link" href="#">E<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-265641' id='mega-menu-item-265641'><a class="mega-menu-link" href="/prenumerera/">E-tidningen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265642' id='mega-menu-item-265642'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/ekonomi/">Ekonomi</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264238' id='mega-menu-item-264238'><a class="mega-menu-link" href="#">F<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-264263' id='mega-menu-item-264263'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/tag/femfragor/">Fem frÅUgor på fredag</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-313187' id='mega-menu-item-313187'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/forskaressa/">Forskaressä</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265645' id='mega-menu-item-265645'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-270365' id='mega-menu-item-270365'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/faq/">Frågor och svar</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264240' id='mega-menu-item-264240'><a class="mega-menu-link" href="#">G<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-323677' id='mega-menu-item-323677'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/gnurf/">Gnurf</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264241' id='mega-menu-item-264241'><a class="mega-menu-link" href="#">H<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265646' id='mega-menu-item-265646'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264242' id='mega-menu-item-264242'><a class="mega-menu-link" href="#">I<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265647' id='mega-menu-item-265647'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/innerbanan/">Innerbanan</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265648' id='mega-menu-item-265648'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264243' id='mega-menu-item-264243'><a class="mega-menu-link" href="#">K<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265649' id='mega-menu-item-265649'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265651' id='mega-menu-item-265651'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/">Kultur</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264244' id='mega-menu-item-264244'><a class="mega-menu-link" href="#">L<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265653' id='mega-menu-item-265653'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-272047' id='mega-menu-item-272047'><a class="mega-menu-link" href="http://www.lehtiluukku.fi/lehti/abo-underrattelser/">Lösnummer</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264246' id='mega-menu-item-264246'><a class="mega-menu-link" href="#">N<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265655' id='mega-menu-item-265655'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/nyheter/">Nyheter</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264247' id='mega-menu-item-264247'><a class="mega-menu-link" href="#">O<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265656' id='mega-menu-item-265656'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/opinion/">Opinion</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264248' id='mega-menu-item-264248'><a class="mega-menu-link" href="#">P<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-312621' id='mega-menu-item-312621'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/prenumerera/">Prenumerera</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264249' id='mega-menu-item-264249'><a class="mega-menu-link" href="#">R<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265660' id='mega-menu-item-265660'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Recensioner: Böcker</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265661' id='mega-menu-item-265661'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Recensioner: Film</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265662' id='mega-menu-item-265662'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Recensioner: Musik</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265663' id='mega-menu-item-265663'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Recensioner: Teater</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-324008' id='mega-menu-item-324008'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/riksdagsvalet-2019/">RIKSDAGSVALET 2019</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264250' id='mega-menu-item-264250'><a class="mega-menu-link" href="#">S<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265664' id='mega-menu-item-265664'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-277572' id='mega-menu-item-277572'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/tabeller-2/">Sporttabeller</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264251' id='mega-menu-item-264251'><a class="mega-menu-link" href="#">T<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-314432' id='mega-menu-item-314432'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/eau-senaste-20-nr/">Tidningsarkivet</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264252' id='mega-menu-item-264252'><a class="mega-menu-link" href="#">V<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265742' id='mega-menu-item-265742'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/kultur/vinkallaren/">Vinkällaren</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-310588' id='mega-menu-item-310588'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kategori/vin-for-opretentiosa/">Vin för opretentiösa</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-295532' id='mega-menu-item-295532'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/lokala-vadret/">Vädret</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264253' id='mega-menu-item-264253'><a class="mega-menu-link" href="#">Å</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264254' id='mega-menu-item-264254'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kontakta-oss/">TIPSA OSS</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264255' id='mega-menu-item-264255'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kontakta-oss/">KONTAKTA OSS</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-270020' id='mega-menu-item-270020'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/au24/" tabindex="0">24h</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-item-align-float-left mega-menu-item-266156' id='mega-menu-item-266156'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://news.abounderrattelser.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Sök...' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-287675' id='mega-menu-item-287675'><a class="mega-menu-link" href="http://annonsera.aumedia.fi/sv/hem-sv/" tabindex="0">Annonsinfo - Ilmoitustiedot</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-270158' id='mega-menu-item-270158'><a class="mega-menu-link" href="https://news.abounderrattelser.fi/kontakta-oss/" tabindex="0">Kontakt & kundtjänst</a></li></ul></div>		</nav>
	</div>
	</header>

<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-353435" class="post-353435 post type-post status-publish format-standard has-post-thumbnail hentry category-abo-regionalt category-xmellan tulo_public tulo_access">
	<header class="entry-header clearfix"><h1 class="entry-title">Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 09:52</span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"><a href="https://news.abounderrattelser.fi/2019/09/"></a></i><a class="fn" href="https://news.abounderrattelser.fi/author/notis/">ÅU</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/" rel="category tag">Åbo</a>, <a href="https://news.abounderrattelser.fi/kategori/xmellan/" rel="category tag">xMellan</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#mh-comments">0</a></span>
</p>
	</header>
	<div id="custom_html-34" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_69530"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69530");  // Format : Large leaderboard 980x120 980x120
    });
</script>


<div id="sas_69529"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69529");  // Format : Leaderboard 728x90 728x90
    });
</script></div></div><div id="custom_html-33" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_69821"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69821");  // Format : Large mobile banner 0x0
    });
</script></div></div>	<div class="entry-content clearfix"><figure id="attachment_305791" style="width: 1500px" class="wp-caption aligncenter"><img class="size-full wp-image-305791" src="https://news.abounderrattelser.fi/wp-content/uploads/2018/09/DSC_0121w.jpg" alt="" width="1500" height="996" /><figcaption class="wp-caption-text">Fjolårets fyrverkeri på Åbodagen. Foto: J-O Edberg</figcaption></figure>
<p>Firandet av Åbodagen tar en tjuvstart och börjar redan på lördagen den 14 september.</p>
<p>Det blir bland annat nordiska mästerskap i trav på Metsämäki travbana dit det är gratis inträde och klockan 9 startar en avgiftsfri fågelpromenad på Runsala.</p>
<p>På Domkyrkotorget ordnas den redan traditionella morotsmarknaden där man hittar närproducerad mat.</p>
<p>På söndagen är det gratis inträde till alla stadens museer samt till Aboa Vetus och Sibeliusmuseet. Dessutom får man rabatt på biljetter till Forum Marinum och modiga kan klättra upp i masten på Suomen Joutsen.</p>
<p>Välgörenhetsevenemanget Posankka Race släpper ut posankor i Aura å för att tävla om mästerskapet. Det är möjligt att adoptera en badposanka för 10 euro och intäkten går till Håll skärgården ren rf.</p>
<h3>Kyrkor och konst</h3>
<p>Även stadens kyrkor öppnar sina dörrar under Åbodagen. Betelkyrkan som kallats den mest välbevarade hemligheten i Åbo centrum är öppen för allmänheten.</p>
<p>Även Helige Andes kapell håller öppet. Dessutom kan åboborna bekanta sig med den ortodoxa kyrkan, S:t Birgittas katolska kyrka och Åbo islamiska samfunds moské.</p>
<p>På Gamla Stortorget sprider Möjligheternas torg ut sig med över 50 utställare, och i Åbo Konsthall firar man konstevenemanget Vallaton Taiteenkumous där kulturaktörerna presenterar sig för allmänheten. På Stortorget offentliggörs även Åbosamfundets traditionella Åboflicka och Åbopojke.</p>
<p>Åbodagens festligheter kulminerar med det traditionella fyrverkeriet på Samppalinnaberget kl. 21.</p>
<p>Åbodagen har firats sedan år 1961.</p>
<p>Evenemanget ordnades till en början av Åbosamfundet och traditionen har upprätthållits av Åbo stad. Bakom evenemangen står även lokala föreningar, företag och sällskap.</p>
<p><a href="http://www.turku.fi/sv/abodagen" target="_blank" rel="noopener">Läs hela programmet här</a></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/&t=Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur -&url=https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta denna artikel">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/&media=https://news.abounderrattelser.fi/wp-content/uploads/2018/09/DSC_0121w.jpg&description=Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur&amp;body=https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66265");  // Format : Boksi 1 468x400 / 300x300 468x400
    });
</script></div></div><div id="custom_html-55" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_69430"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69430");  // Format : Boksi2 468x400
    });
</script></div></div><div id="modified_mh_magazine_custom_posts-7" class="mh-widget mh-posts-2 modified_mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SENASTE NYTT</span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353474 post type-post status-publish format-standard has-post-thumbnail hentry category-abo-regionalt category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/" class="mh-widget-title-link">Åbo</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/konjak-en-kvarnsten-och-hundratals-cyklar-aura-as-botten-bjuder-pa-overraskningar/" title="Konjak, en kvarnsten och hundratals cyklar &#8211; Aura ås botten bjuder på överraskningar">
										Konjak, en kvarnsten och hundratals cyklar &#8211; Aura ås botten bjuder på överraskningar									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 13:27</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/notis/">ÅU</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/konjak-en-kvarnsten-och-hundratals-cyklar-aura-as-botten-bjuder-pa-overraskningar/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353468 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll category-sport category-xmellan tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/sport/fotboll/" class="mh-widget-title-link">Fotboll</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/kasper-hamalainen-klar-for-ny-klubb-flyttar-till-tjeckiska-ligan/" title="Kasper Hämäläinen klar för ny klubb – flyttar till tjeckiska ligan">
										Kasper Hämäläinen klar för ny klubb – flyttar till tjeckiska ligan									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 13:18</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/notis/">ÅU</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/kasper-hamalainen-klar-for-ny-klubb-flyttar-till-tjeckiska-ligan/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353466 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-xstor tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/nyheter/" class="mh-widget-title-link">Nyheter</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/skogbyolyckan-svaranden-handlade-varken-avsiktligen-eller-av-oaktsamhet-anser-forsvaret/" title="Skogbyolyckan: Svaranden handlade varken avsiktligen eller av oaktsamhet, anser försvaret">
										Skogbyolyckan: Svaranden handlade varken avsiktligen eller av oaktsamhet, anser försvaret									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 13:05</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/spt/">SPT</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/skogbyolyckan-svaranden-handlade-varken-avsiktligen-eller-av-oaktsamhet-anser-forsvaret/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353463 post type-post status-publish format-standard has-post-thumbnail hentry category-kimitoon-regionalt category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/" class="mh-widget-title-link">Kimitoön</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/forundersokningen-av-slagsmal-i-dragsfjard-sa-gott-som-fardig/" title="Förundersökningen av slagsmål i Dragsfjärd så gott som färdig">
										Förundersökningen av slagsmål i Dragsfjärd så gott som färdig									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 12:24</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/notis/">ÅU</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/forundersokningen-av-slagsmal-i-dragsfjard-sa-gott-som-fardig/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353460 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/nyheter/" class="mh-widget-title-link">Nyheter</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/fotografpar-spred-sexbilder-pa-natet-haktades-av-tingsratten/" title="Fotografpar spred sexbilder på nätet &#8211; häktades av tingsrätten">
										Fotografpar spred sexbilder på nätet &#8211; häktades av tingsrätten									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 12:02</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://news.abounderrattelser.fi/author/notis/">ÅU</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/fotografpar-spred-sexbilder-pa-natet-haktades-av-tingsratten/#mh-comments">0</a></span>
								</div>

															</div>
						</li>			</ul></div><div id="custom_html-54" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_76719"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("76719");  // Format : Boksi 3 468x400
    });
</script></div></div><div id="custom_html-39" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_70162"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("70162");  // Format : Pikkuboksi1 mobiili 0x0
    });
</script></div></div><div id="custom_html-36" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_79398"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79398");  // Format : Pikkuboksi2 mobiili 300x300
    });
</script></div></div><div id="custom_html-37" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_76481"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("76481");  // Format : Pikkuboksi 3 mobiili 0x0
    });
</script></div></div><div id="custom_html-38" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66266"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66266");  // Format : Suurtaulu mobiili 300x250
    });
</script></div></div><div id="custom_html-45" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_76053"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("76053");  // Format : Puoli-sivu mobiili 300x300
    });
</script></div></div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://news.abounderrattelser.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Alla som kommenterar ÅU:s webbartiklar förväntas göra det sakligt och under sitt eget namn. Fyll i både ditt för- och efternamn, tack.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Namn (För- och efternamn)</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webbsida</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='353435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e66357361" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-52" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66267"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66267");  // Format : Boksi 3 300x250 / 300x300 300x250
    });
	</script></div></div><div id="custom_html-59" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_79397"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79397");  // Format : pikkuBoksi 7 300x250 / 300x300 300x250
    });
</script></div></div><div id="text-29" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ÅU:S NYHETSBREV</span></h4>			<div class="textwidget"><p style="text-align: center; margin-top: 15px;"><a href="http://nyhetsbrev.aumedia.fi" class="su-button su-button-style-flat" style="color:#000;background-color:#ffcc00;border-color:#cca300;border-radius:50px;-moz-border-radius:50px;-webkit-border-radius:50px" target="_self"><span style="color:#000;padding:8px 24px;font-size:18px;line-height:27px;border-color:#ffdb4d;border-radius:50px;-moz-border-radius:50px;-webkit-border-radius:50px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><img src="https://news.abounderrattelser.fi/wp-content/uploads/2018/03/nyhetsbrev-2.png" alt="&lt;strong&gt;Ja tack&lt;/strong&gt;" style="width:27px;height:27px" /> <strong>Ja tack</strong></span></a></p>
<p style="text-align: center;"><strong><br />
Jag vill gärna ha ÅU:s nyhetsbrev.</strong></p>
</div>
		</div><div id="custom_html-60" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_76480"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("76480");  // Format : Pikkuboksi 3 300x250
    });
</script></div></div><div id="custom_html-61" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_69528"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69528");  // Format : Puoli-sivu 300x600
    });
</script></div></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66269"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66269");  // Format : Suurtaulu 160x600
    });
</script></div></div><div id="modified_mh_magazine_custom_posts-5" class="mh-widget modified_mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SENASTE NYTT</span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353474 post type-post status-publish format-standard has-post-thumbnail category-abo-regionalt category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/" class="mh-widget-title-link">Åbo</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/konjak-en-kvarnsten-och-hundratals-cyklar-aura-as-botten-bjuder-pa-overraskningar/" title="Konjak, en kvarnsten och hundratals cyklar &#8211; Aura ås botten bjuder på överraskningar">
										Konjak, en kvarnsten och hundratals cyklar &#8211; Aura ås botten bjuder på överraskningar									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 13:27</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/konjak-en-kvarnsten-och-hundratals-cyklar-aura-as-botten-bjuder-pa-overraskningar/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353468 post type-post status-publish format-standard has-post-thumbnail category-fotboll category-sport category-xmellan tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/sport/fotboll/" class="mh-widget-title-link">Fotboll</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/kasper-hamalainen-klar-for-ny-klubb-flyttar-till-tjeckiska-ligan/" title="Kasper Hämäläinen klar för ny klubb – flyttar till tjeckiska ligan">
										Kasper Hämäläinen klar för ny klubb – flyttar till tjeckiska ligan									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 13:18</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/kasper-hamalainen-klar-for-ny-klubb-flyttar-till-tjeckiska-ligan/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353466 post type-post status-publish format-standard has-post-thumbnail category-nyheter category-xstor tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/nyheter/" class="mh-widget-title-link">Nyheter</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/skogbyolyckan-svaranden-handlade-varken-avsiktligen-eller-av-oaktsamhet-anser-forsvaret/" title="Skogbyolyckan: Svaranden handlade varken avsiktligen eller av oaktsamhet, anser försvaret">
										Skogbyolyckan: Svaranden handlade varken avsiktligen eller av oaktsamhet, anser försvaret									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 13:05</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/skogbyolyckan-svaranden-handlade-varken-avsiktligen-eller-av-oaktsamhet-anser-forsvaret/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353463 post type-post status-publish format-standard has-post-thumbnail category-kimitoon-regionalt category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/" class="mh-widget-title-link">Kimitoön</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/forundersokningen-av-slagsmal-i-dragsfjard-sa-gott-som-fardig/" title="Förundersökningen av slagsmål i Dragsfjärd så gott som färdig">
										Förundersökningen av slagsmål i Dragsfjärd så gott som färdig									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 12:24</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/forundersokningen-av-slagsmal-i-dragsfjard-sa-gott-som-fardig/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353460 post type-post status-publish format-standard has-post-thumbnail category-nyheter category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/nyheter/" class="mh-widget-title-link">Nyheter</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/fotografpar-spred-sexbilder-pa-natet-haktades-av-tingsratten/" title="Fotografpar spred sexbilder på nätet &#8211; häktades av tingsrätten">
										Fotografpar spred sexbilder på nätet &#8211; häktades av tingsrätten									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 12:02</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/fotografpar-spred-sexbilder-pa-natet-haktades-av-tingsratten/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353445 post type-post status-publish format-standard has-post-thumbnail category-kimitoon-regionalt category-xstor tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/" class="mh-widget-title-link">Kimitoön</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/dacken-stals-fran-audi-i-vastanfjard-polisen-efterlyser-tips/" title="Däcken stals från Audi i Västanfjärd &#8211; polisen efterlyser tips">
										Däcken stals från Audi i Västanfjärd &#8211; polisen efterlyser tips									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 10:51</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/dacken-stals-fran-audi-i-vastanfjard-polisen-efterlyser-tips/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353440 post type-post status-publish format-standard category-insandare-debatt category-opinion tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/" class="mh-widget-title-link">Insändare &amp; debatt</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/i-nojestrafiken-borde-man-ha-olika-certifikat-for-vattenskotrar-mindre-motorbatar-medelstora-motorbatar-stora-tunga-snabba-nojesbatar-samt-for-segelbatar/" title="&#8221;I nöjestrafiken borde man ha olika certifikat för vattenskotrar, mindre motorbåtar, medelstora motorbåtar, stora tunga snabba nöjesbåtar, samt för segelbåtar&#8221;">
										&#8221;I nöjestrafiken borde man ha olika certifikat för vattenskotrar, mindre motorbåtar, medelstora motorbåtar, stora tunga snabba nöjesbåtar, samt för segelbåtar&#8221;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 10:06</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/i-nojestrafiken-borde-man-ha-olika-certifikat-for-vattenskotrar-mindre-motorbatar-medelstora-motorbatar-stora-tunga-snabba-nojesbatar-samt-for-segelbatar/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353435 post type-post status-publish format-standard has-post-thumbnail category-abo-regionalt category-xmellan tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/" class="mh-widget-title-link">Åbo</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/" title="Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur">
										Åbo firar sin dag med fyrverkeri, fågelpromenad, trav och kultur									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 09:52</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/abo-firar-sin-dag-med-fyrverkeri-fagelpromenad-trav-och-kultur/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353428 post type-post status-publish format-standard has-post-thumbnail category-abo-regionalt category-xmellan tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/" class="mh-widget-title-link">Åbo</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/se-upp-i-livlig-abokorsning-trafikljus-pa-nylandsgatan-ur-bruk/" title="Se upp i livlig Åbokorsning- trafikljus på Nylandsgatan ur bruk">
										Se upp i livlig Åbokorsning- trafikljus på Nylandsgatan ur bruk									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 08:33</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/se-upp-i-livlig-abokorsning-trafikljus-pa-nylandsgatan-ur-bruk/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-353424 post type-post status-publish format-standard has-post-thumbnail category-nyheter category-xstor tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="https://news.abounderrattelser.fi/kategori/nyheter/" class="mh-widget-title-link">Nyheter</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="https://news.abounderrattelser.fi/sommaren-ar-lang-sommarvarme-och-sol-pa-tisdag/" title="Sommaren är lång – sommarvärme och sol på tisdag">
										Sommaren är lång – sommarvärme och sol på tisdag									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 september 2019 08:08</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://news.abounderrattelser.fi/sommaren-ar-lang-sommarvarme-och-sol-pa-tisdag/#mh-comments">0</a></span>
								</div>

															</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-22" class="mh-footer-widget widget_media_image"><img width="200" height="160" src="https://news.abounderrattelser.fi/wp-content/uploads/2019/03/au_logo_footer_2-1.png" class="image wp-image-330239  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900, pren@aumedia.fi</p>
<p><strong>Redaktionen:</strong><br />
(02) 274 9925, nyheter@aumedia.fi</p>
<p><strong>Annonser/Ilmoitukset:</strong><br />
(02) 274 9900, annons@aumedia.fi</p>
<p>&nbsp;</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-20" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Ansvarig utgivare och chefredaktör:</strong><br />
Tom Simola</p>
<p><strong>Nyhetschefer: </strong>Johan Backas / Pia Heikkilä</p>
<p><strong>Webbchef: </strong>Monica Forssell</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-21" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Besöksadress:</strong><br />
LOGOMO Konttori 2.vån<br />
Hampspinnaregatan 14<br />
20100 ÅBO</p>
</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2019 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  var freeEpaperStart = new Date(
    2019, 6 - 1, 20,
    
    22, 0, 1);
  
  var freeEpaperEnd = new Date(
    2019, 6 - 1, 24,

    22, 0, 1);
  
var paperLink = jQuery(".mh-home-6, #media_image-17").find("a[href='" + PWplugin.e_paperlink_external + "']");
var paperLinkMenu = jQuery("a:contains('E-tidningen')");
var paperLinks = jQuery.merge(paperLink, paperLinkMenu);
var openEpaper = new Date() >= freeEpaperStart && new Date() <= freeEpaperEnd;


jQuery.each(paperLinks, function(index, value) {
	
   jQuery(this).click(function (e) {
		 
   		if (jQuery.inArray(PWplugin.e_paperau, PWplugin.products) !== -1 || openEpaper) {
	        e.preventDefault();
	        window.location = PWplugin.e_paperlink_au;
	        return false;
	    } else {
		   		paperLink.attr("href", PWplugin.e_papersales);
		}
    });

});
  
if (openEpaper) { 
    jQuery("#media_image-2").find("a").attr("href", PWplugin.e_paperlink_au);
	jQuery("#media_image-17").find("a").attr("href", PWplugin.e_paperlink_au);
}
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://news.abounderrattelser.fi/wp-admin/admin-ajax.php";
</script>
<!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="https://news.abounderrattelser.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="https://news.abounderrattelser.fi/" title="Åbo Underrättelser" rel="home"><img src="https://news.abounderrattelser.fi/wp-content/uploads/2017/12/AU_lokalt_redd_@2.png" data-rjs="3" alt="Åbo Underrättelser"></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-268687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://news.abounderrattelser.fi">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-271728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://news.abounderrattelser.fi/kategori/lokalt/">Lokalt<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-271729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/">Åbo<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271731" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/">Pargas<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/">Kimitoön<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://news.abounderrattelser.fi/kategori/opinion/">Opinion<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-268693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268694" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Insändare &#038; debatt<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://news.abounderrattelser.fi/kategori/sport/">Sport<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-268696" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271727" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-277574" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/tabeller-2/">Tabeller<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://news.abounderrattelser.fi/kategori/kultur/">Kultur<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-268699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Musik<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268700" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Film<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268701" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Böcker<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Teater<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">A-Ö<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-276557" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://news.abounderrattelser.fi/arkiv/">Arkiv<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-295058" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://annonsera.aumedia.fi/sv/hem-sv/">Annonsinfo &#8211; ilmoitustiedot<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268709" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Debatt &#038; insändare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268711" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/prenumerera/">E-tidningen<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268712" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/ekonomi/">Ekonomi<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-272427" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://news.abounderrattelser.fi/tag/femfragor/">Fem frÅUgor på fredag<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-313186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/forskaressa/">Forskaressä<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-270437" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/faq/">Frågor och svar<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-323678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/gnurf/">Gnurf<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/innerbanan/">Innerbanan<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268723" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268727" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/">Kultur<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-272048" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lehtiluukku.fi/lehti/abo-underrattelser/">Lösnummer<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268734" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/nyheter/">Nyheter<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268737" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/opinion/">Opinion<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-312622" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/prenumerera/">Prenumerera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268744" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Recensioner: Böcker<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268745" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Recensioner: Film<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268746" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Recensioner: Musik<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268747" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Recensioner: Teater<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-324009" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/riksdagsvalet-2019/">RIKSDAGSVALET 2019<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/sport/">Sport<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-277571" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/tabeller-2/">Sporttabeller<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-314433" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://news.abounderrattelser.fi/eau-senaste-20-nr/">Tidningsarkivet<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/kultur/vinkallaren/">Vinkällaren<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-310589" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://news.abounderrattelser.fi/kategori/vin-for-opretentiosa/">Vin för opretentiösa<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-295531" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/lokala-vadret/">Vädret<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-270024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/au24/">24h<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-287673" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://annonsera.aumedia.fi/sv/hem-sv/">Annonsinfo &#8211; Ilmoitustiedot<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-272141" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.abounderrattelser.fi/kontakta-oss/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<!-- END IF RETINA ENABLED -->

<style>
    </style><footer class="custom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="su-row">
	<div class="su-column su-column-size-3-4 text-50"><div class="su-column-inner su-clearfix"><b>FÖRLAGS AB SYDVÄSTKUSTEN</b> ger ut Åbo Underrättelser och Pargas Kungörelser &#8211; Paraisten Kuulutukset</div></div>
	<div class="su-column su-column-size-1-4"><div class="su-column-inner su-clearfix"><img src="https://news.abounderrattelser.fi/wp-content/uploads/2019/03/PK_banneri_300x45_uusi.png"></div></div>
</div></div></div></section></footer><!-- end .custom-footer --><link rel='stylesheet' id='basecss-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://news.abounderrattelser.fi/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.abounderrattelser.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","Nov","Dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d MM yy H:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-sv.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-sv.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1386079886.MTY3N2VkMA==.NjIwZGQ4ZWJjZGMy.NGQ3OGEwNmRhNzFjYWM3YWMwN2Q=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.1.4'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.7'></script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-includes/js/wp-embed.min.js?ver=5.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script async="async" type='text/javascript' src='https://news.abounderrattelser.fi/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Genom att fortsätta använda denna webbplats godkänner du användandet av kakor (cookies). Kakor används bl.a. för att logga in och spara din inloggning. <a style="color:#FFFFFF;" href="http://news.abounderrattelser.fi/prenumerationsvillkor/" target="_blank" id="fom">Mer information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">JAG GODKÄNNER</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Dina cookie-inställningar för denna webbplats är satt till ”tillåt cookies” för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för cookies eller om du klickar ”Godkänn” nedan så samtycker du till detta.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Stäng</a></p></div></div></body>
</html>