<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp - Åbo Underrättelser</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a23f74ca672016991000001",redirecturi:"http://news.abounderrattelser.fi/wp-content/plugins/wp-tulo-payway/callback.php",oid:"abounderrattelser",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://news.abounderrattelser.fi/en-bortspelad-revolution/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp - Åbo Underrättelser" />
<meta property="og:description" content="Lotteriet under julfesterna eller fotbollsavslutningarna gör väl ingen skada, men det storskaliga spelandet utgör ett av de största hindren för skapandet av ett jämlikt samhälle." />
<meta property="og:url" content="http://news.abounderrattelser.fi/en-bortspelad-revolution/" />
<meta property="og:site_name" content="Åbo Underrättelser" />
<meta property="article:publisher" content="https://www.facebook.com/abounderrattelser/" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2018-03-19T08:46:14+02:00" />
<meta property="article:modified_time" content="2018-03-19T10:16:12+02:00" />
<meta property="og:updated_time" content="2018-03-19T10:16:12+02:00" />
<meta property="og:image" content="http://news.abounderrattelser.fi/wp-content/uploads/2018/01/Kolumn-Axel-Vikstrom.png" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lotteriet under julfesterna eller fotbollsavslutningarna gör väl ingen skada, men det storskaliga spelandet utgör ett av de största hindren för skapandet av ett jämlikt samhälle." />
<meta name="twitter:title" content="Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp - Åbo Underrättelser" />
<meta name="twitter:site" content="@au_nyheter" />
<meta name="twitter:image" content="http://news.abounderrattelser.fi/wp-content/uploads/2018/01/Kolumn-Axel-Vikstrom.png" />
<meta name="twitter:creator" content="@au_nyheter" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/news.abounderrattelser.fi\/","sameAs":["https:\/\/www.facebook.com\/abounderrattelser\/","https:\/\/www.instagram.com\/abounderrattelser\/","https:\/\/www.youtube.com\/user\/abounderrattelser","https:\/\/twitter.com\/au_nyheter"],"@id":"#organization","name":"\u00c5bo Underr\u00e4ttelser","logo":"http:\/\/news.abounderrattelser.fi\/wp-content\/uploads\/2017\/10\/\u00c5U_nylogo_300x220px@2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//news.abounderrattelser.fi' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; flöde" href="http://news.abounderrattelser.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; kommentarsflöde" href="http://news.abounderrattelser.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp kommentarsflöde" href="http://news.abounderrattelser.fi/en-bortspelad-revolution/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.abounderrattelser.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/adeprimo-wp-lehtiluukku-feed-8e892c4317b4/styles/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #4089D3;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/wp-tulo-payway/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://news.abounderrattelser.fi/wp-content/uploads/maxmegamenu/style.css?ver=355ff6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://news.abounderrattelser.fi/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://news.abounderrattelser.fi/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://news.abounderrattelser.fi/wp-content/themes/mh-magazine-AU17/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://news.abounderrattelser.fi/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/tabber-tabs-widget/js/tabber-minimized.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/news.abounderrattelser.fi\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"284522","token":"ff67a78f43"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/wp-tulo-payway/public/js/wp-tulo.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://news.abounderrattelser.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.abounderrattelser.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.abounderrattelser.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://news.abounderrattelser.fi/?p=284522' />
<link rel="alternate" type="application/json+oembed" href="http://news.abounderrattelser.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.abounderrattelser.fi%2Fen-bortspelad-revolution%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.abounderrattelser.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.abounderrattelser.fi%2Fen-bortspelad-revolution%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser GeoRSS-Feed" href="http://news.abounderrattelser.fi/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) --><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}<\/style>');</script><link rel="stylesheet" type="text/css" media="screen" href="http://news.abounderrattelser.fi/wp-content/plugins/tabber-tabs-widget/tabber.css" /><style type="text/css">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</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="http://news.abounderrattelser.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Merriweather Sans", sans-serif; }
body { font-family: "Merriweather Sans", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3583067-1', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3583067-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="Åbo Underrättelser"/>
  <meta property="og:title" content="Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp"/>
  <meta property="og:url" content="http://news.abounderrattelser.fi/en-bortspelad-revolution/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Lotteriet under julfesterna eller fotbollsavslutningarna gör väl ingen skada, men det storskaliga spelandet utgör ett av de största hindren för skapandet av ett jämlikt samhälle."/>
  <meta property="og:image" content="http://news.abounderrattelser.fi/wp-content/uploads/2018/01/Kolumn-Axel-Vikstrom.png"/>
  <meta property="article:published_time" content="2018-03-19T08:46:14+00:00"/>
  <meta property="article:modified_time" content="2018-03-19T10:16:12+00:00" />
  <meta property="og:updated_time" content="2018-03-19T10:16:12+00:00" />
  <meta property="article:section" content="Kolumner"/>
  <meta property="article:section" content="Opinion"/>
  <meta property="article:section" content="xKolumn-2"/>
  <meta property="article:publisher" content="https://www.facebook.com/abounderrattelser/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp"/>
  <meta itemprop="headline" content="Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp"/>
  <meta itemprop="description" content="Lotteriet under julfesterna eller fotbollsavslutningarna gör väl ingen skada, men det storskaliga spelandet utgör ett av de största hindren för skapandet av ett jämlikt samhälle."/>
  <meta itemprop="image" content="http://news.abounderrattelser.fi/wp-content/uploads/2018/01/Kolumn-Axel-Vikstrom.png"/>
  <meta itemprop="datePublished" content="2018-03-19"/>
  <meta itemprop="dateModified" content="2018-03-19T10:16:12+00:00" />
  <meta itemprop="author" content="ÅU"/>
  <!--<meta itemprop="publisher" content="Åbo Underrättelser"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp"/>
  <meta name="twitter:url" content="http://news.abounderrattelser.fi/en-bortspelad-revolution/"/>
  <meta name="twitter:description" content="Lotteriet under julfesterna eller fotbollsavslutningarna gör väl ingen skada, men det storskaliga spelandet utgör ett av de största hindren för skapandet av ett jämlikt samhälle."/>
  <meta name="twitter:image" content="http://news.abounderrattelser.fi/wp-content/uploads/2018/01/Kolumn-Axel-Vikstrom.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-284522 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="ajdg_grpwidgets-4" class="mh-widget mh-header-1 ajdg_grpwidgets"><div class="g g-3"><div class="g-single a-42"><a class="gofollow" data-track="NDIsMywxLDYw" href="https://www.novia.fi/utbildning/utbildningsutbud/"><img src="http://news.abounderrattelser.fi/wp-content/uploads/2018/03/ÅU-980x400px.jpg" /></a></div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://news.abounderrattelser.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="656" height="100" src="http://news.abounderrattelser.fi/wp-content/uploads/2017/11/ÅU_logo_åbounderrättelser-1.png" class="custom-logo" alt="Åbo Underrättelser" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="paywaymenu"></div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="false" data-sticky-offset="0" data-sticky-expand="false"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-268594' id='mega-menu-item-268594'><a class="mega-menu-link" href="http://news.abounderrattelser.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-271732' id='mega-menu-item-271732'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/lokalt/" aria-haspopup="true" tabindex="0">Lokalt</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-271733' id='mega-menu-item-271733'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/">Åbo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-271735' id='mega-menu-item-271735'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/">Pargas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-271734' id='mega-menu-item-271734'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/">Kimitoön</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-265630' id='mega-menu-item-265630'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/" aria-haspopup="true" tabindex="0">Opinion</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265631' id='mega-menu-item-265631'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-268830' id='mega-menu-item-268830'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265632' id='mega-menu-item-265632'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Insändare & debatt</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-265633' id='mega-menu-item-265633'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/sport/" aria-haspopup="true" tabindex="0">Sport</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265634' id='mega-menu-item-265634'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268831' id='mega-menu-item-268831'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265635' id='mega-menu-item-265635'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-277573' id='mega-menu-item-277573'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/tabeller-2/">Tabeller</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-265636' id='mega-menu-item-265636'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/" aria-haspopup="true" tabindex="0">Kultur</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265638' id='mega-menu-item-265638'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Musik</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265637' id='mega-menu-item-265637'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Film</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268582' id='mega-menu-item-268582'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Böcker</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-268583' id='mega-menu-item-268583'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Teater</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-item-align-float-left mega-menu-item-264233' id='mega-menu-item-264233'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">A-Ö</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264234' id='mega-menu-item-264234'><a class="mega-menu-link" href="#" aria-haspopup="true">A</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-276554' id='mega-menu-item-276554'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/arkiv/">Arkiv</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-265639' id='mega-menu-item-265639'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/annonsinfo/">Annonsinfo – Ilmoitustiedot</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264235' id='mega-menu-item-264235'><a class="mega-menu-link" href="#" aria-haspopup="true">B</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-264257' id='mega-menu-item-264257'><a class="mega-menu-link" href="http://blogg.abounderrattelser.fi/">Bloggar</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264237' id='mega-menu-item-264237'><a class="mega-menu-link" href="#" aria-haspopup="true">D</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265640' id='mega-menu-item-265640'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Debatt & insändare</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264239' id='mega-menu-item-264239'><a class="mega-menu-link" href="#" aria-haspopup="true">E</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-265641' id='mega-menu-item-265641'><a class="mega-menu-link" href="/prenumerera/">E-tidningen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265642' id='mega-menu-item-265642'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/ekonomi/">Ekonomi</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264238' id='mega-menu-item-264238'><a class="mega-menu-link" href="#" aria-haspopup="true">F</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-264263' id='mega-menu-item-264263'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/tag/femfragor/">Fem frÅUgor på fredag</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265645' id='mega-menu-item-265645'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-270365' id='mega-menu-item-270365'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/faq/">Frågor och svar</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264240' id='mega-menu-item-264240'><a class="mega-menu-link" href="#" aria-haspopup="true">G</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-264265' id='mega-menu-item-264265'><a class="mega-menu-link" href="#">Gnurf</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264241' id='mega-menu-item-264241'><a class="mega-menu-link" href="#" aria-haspopup="true">H</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265646' id='mega-menu-item-265646'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264242' id='mega-menu-item-264242'><a class="mega-menu-link" href="#" aria-haspopup="true">I</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265647' id='mega-menu-item-265647'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/kolumner/innerbanan/">Innerbanan</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265648' id='mega-menu-item-265648'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264243' id='mega-menu-item-264243'><a class="mega-menu-link" href="#" aria-haspopup="true">K</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-265649' id='mega-menu-item-265649'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265651' id='mega-menu-item-265651'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/">Kultur</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-272047' id='mega-menu-item-272047'><a class="mega-menu-link" href="http://www.lehtiluukku.fi/lehti/abo-underrattelser/">Köp Lösnummer</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-265652' id='mega-menu-item-265652'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/annonsinfo/">Köp- och säljannonser</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264244' id='mega-menu-item-264244'><a class="mega-menu-link" href="#" aria-haspopup="true">L</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265653' id='mega-menu-item-265653'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-264278' id='mega-menu-item-264278'><a class="mega-menu-link" href="#">Läsarbilder</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264246' id='mega-menu-item-264246'><a class="mega-menu-link" href="#" aria-haspopup="true">N</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265655' id='mega-menu-item-265655'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/nyheter/">Nyheter</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-264281' id='mega-menu-item-264281'><a class="mega-menu-link" href="http://www.abounderrattelser.fi/blogg/nyhetsbloggen/">Nyhetsbloggen</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264247' id='mega-menu-item-264247'><a class="mega-menu-link" href="#" aria-haspopup="true">O</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-265656' id='mega-menu-item-265656'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/opinion/">Opinion</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264248' id='mega-menu-item-264248'><a class="mega-menu-link" href="#" aria-haspopup="true">P</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-275949' id='mega-menu-item-275949'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/prenumerera/">Prenumerera</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265658' id='mega-menu-item-265658'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/ps/">PS</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264249' id='mega-menu-item-264249'><a class="mega-menu-link" href="#" aria-haspopup="true">R</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265660' id='mega-menu-item-265660'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Recensioner: Böcker</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265661' id='mega-menu-item-265661'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Recensioner: Film</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265662' id='mega-menu-item-265662'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Recensioner: Musik</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265663' id='mega-menu-item-265663'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Recensioner: Teater</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264250' id='mega-menu-item-264250'><a class="mega-menu-link" href="#" aria-haspopup="true">S</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265664' id='mega-menu-item-265664'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-277572' id='mega-menu-item-277572'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/tabeller-2/">Sporttabeller</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-264251' id='mega-menu-item-264251'><a class="mega-menu-link" href="#" aria-haspopup="true">T</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-265665' id='mega-menu-item-265665'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/tv/">TV-program</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-5 mega-menu-item-264252' id='mega-menu-item-264252'><a class="mega-menu-link" href="#" aria-haspopup="true">V</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-265742' id='mega-menu-item-265742'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kategori/kultur/vinkallaren/">Vinkällaren</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-270041' id='mega-menu-item-270041'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/vadret/">Vädret</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264253' id='mega-menu-item-264253'><a class="mega-menu-link" href="#">Å</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264254' id='mega-menu-item-264254'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kontakta-oss/">TIPSA OSS</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-264255' id='mega-menu-item-264255'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kontakta-oss/">KONTAKTA OSS</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-270020' id='mega-menu-item-270020'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/au24/" tabindex="0">24h</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-float-left mega-menu-item-266156' id='mega-menu-item-266156'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='http://news.abounderrattelser.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-265625' id='mega-menu-item-265625'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/annonsinfo/" tabindex="0">Annonsinfo – Ilmoitustiedot</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-270158' id='mega-menu-item-270158'><a class="mega-menu-link" href="http://news.abounderrattelser.fi/kontakta-oss/" tabindex="0">Kontakt & kundtjänst</a></li></ul></div>		</nav>
	</div>
	</header>

<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-284522" class="post-284522 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumner category-opinion category-xkolumn-2 tulo_no_access">
	<header class="entry-header clearfix"><h1 class="entry-title">Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 08:46</span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"><a href="http://news.abounderrattelser.fi/2018/03/"></a></i><a class="fn" href="http://news.abounderrattelser.fi/author/latomo/">ÅU</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://news.abounderrattelser.fi/kategori/opinion/kolumner/" rel="category tag">Kolumner</a>, <a href="http://news.abounderrattelser.fi/kategori/opinion/" rel="category tag">Opinion</a>, <a href="http://news.abounderrattelser.fi/kategori/opinion/kolumner/xkolumn-2/" rel="category tag">xKolumn-2</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://news.abounderrattelser.fi/en-bortspelad-revolution/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><div class="paygate">    <div class="info-box-wrapper">        <div class="info-box article">Lotteriet under julfesterna eller fotbollsavslutningarna gör väl ingen skada, men det storskaliga spelandet utgör ett av de största hindren för skapandet av ett jämlikt samhälle.        </div>        <div class="info-box permission_required"><style>
.loginlink.button {
padding: 3px 6px 3px 6px !important;
font-size: 0.9em;
margin-left: 0.5em;
}
.button:hover {
    text-decoration: none !important;
    background: #000 !important;
}
#pw_not_logged_in_msg div {
margin-bottom: 1em;
}
.permission_required {
background-color: #eee !important;
}
.tulo_campaign_container h3 {
font-family: 'Merriweather', serif;
font-size: 1.8em;
}
#locked_article_img {
background: #fff;
padding: 1em;
}
.tulo_campaign_container {
text-align: left;
padding: 0 10%;
}
@media (max-width: 600px) {
   .tulo_campaign_container .button {
font-size: 0.6em !important;
}
}

</style>

<div class="tulo_campaign_container">

<h3>Ja, jag vill läsa mer!</h3>

<div id="pw_not_logged_in_msg" style="display: none;">
<p>Den här artikeln är exklusiv för ÅU:s betalande läsare. Våra nyhetspaket ger dig fri tillgång till alla Åbo Underrättelsers nyheter, reportage och artiklar på webben.</p>
<p><i>Välj något av följande alternativ:</i></p>
<div id="locked_article_img">
<div class="apphide" style="height: 100%;align-items: flex-end;display: flex;">
<img src="http://news.abounderrattelser.fi/wp-content/plugins/wp-tulo-payway/public/img/locked_article_surf.png" alt="" style="float: right; width:  70%;" class="">
<a href="https://abounderrattelser.portal.worldoftulo.com/v2/shop/au_surf?returnUrl=http://news.abounderrattelser.fi/" class="locked_article_button button" style="color: #fff; margin: -0.8% 0 0 4.8%; float: right; background: #ac2b21;    padding: 3px 6px 3px 6px !important; border-radius: 6px; font-size: 0.9em; ">PRENUMERERA</a>


</div>

<div class="apphide" style="height: 100%;align-items: flex-end;display: flex;">
<img src="http://news.abounderrattelser.fi/wp-content/plugins/wp-tulo-payway/public/img/locked_article_surf_plus.png" alt=""  style="float: left; width:  72%;">
<a href="https://abounderrattelser.portal.worldoftulo.com/v2/shop/au_surf_plus?returnUrl=http://news.abounderrattelser.fi/" class="locked_article_button button" style="color: #fff; float: left; background: #ac2b21; margin: -0.8% 0 0 3%;     padding: 3px 6px 3px 6px !important; border-radius: 6px;font-size: 0.9em; ">PRENUMERERA</a>
</div>
</div>
</div>

<p id="pw_frozen_msg" style="display: none;"><i>
Din senaste betalning gick tyvärr inte igenom, men det kan du lätt åtgärda genom att gå in på <a href="#">”Mitt konto”</a> och antingen prova igen eller byta kort.</i>
</p>

<p id="pw_no_product_msg" style="display: none;"><i>
Vi ser att du för tillfället inte har någon prenumeration hos oss. Du kan väldigt enkelt starta en genom att, <a href="/prenumerera/">välja den prenumerationsform som passar dig bäst här</a>.</i> 
</p>

<p id="pw_product_wait_msg" style="display: none;">
<i>Var vänlig vänta.</i> 
</p>
</div>


<div class="tulo_campaign_container apphide" style="margin-bottom: 30px; text-align: center;">
<i>Alla våra alternativ</i> <a href="/prenumerera/" class="button" style="background: #ac2b21; color: #fff; padding: 4px; font-size: 0.9em; border-radius: 6px; padding: 3px 6px 3px 6px !important; margin-left: 0.5em;">LÄS MER</a>
<a class="loginlink button" href="#">Logga in</a>
</div>

<!--
<div class="tulo_hassaccount">
<button id="pw_frozen_button" style="display: none;">Prova igen</button>
<button class="tulo_login n1">Logga in</button>
</div>
-->

<script>
function hasAccess(products) {
  var access = false;
  jQuery.each(products, function(i) {
    var product = products[i];
    if ( product == "p_au_webb" ) {
      access = true;
      return false;
    }
  });
  return access;
}

jQuery(document).ready(function () {
  PWplugin.msg_system(); 
  if (Tulo) {
    Tulo.register_event_listener('session_status', function (data) {
      if (data && data.active) {
        if (hasAccess(data.products)) {
          //console.log("Has access will reload shortly");
          jQuery('.tulo_activate').hide();
          jQuery('#pw_no_product_msg').hide();
          jQuery('#pw_product_wait_msg').show();
          setTimeout(function(){
             //console.log("Reloading");
             location.reload();
          }, 2000);          
        }
      }
    });
  }
});

</script>        </div></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://news.abounderrattelser.fi/en-bortspelad-revolution/&t=Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp -&url=http://news.abounderrattelser.fi/en-bortspelad-revolution/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta denna artikel">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://news.abounderrattelser.fi/en-bortspelad-revolution/&media=http://news.abounderrattelser.fi/wp-content/uploads/2018/01/Kolumn-Axel-Vikstrom.png&description=Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://news.abounderrattelser.fi/en-bortspelad-revolution/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp&amp;body=http://news.abounderrattelser.fi/en-bortspelad-revolution/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-bortspelad-revolution/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://news.abounderrattelser.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Din e-post adress kommer inte att publiceras offentligt.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Namn </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webbsida</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='284522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08230f9d5d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-29" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ÅU:S NYHETESBREV</span></h4>			<div class="textwidget"><p style="text-align: center; margin-top: 15px;"><a href="http://nyhetsbrev.aumedia.fi" class="su-button su-button-style-flat" style="color:#000;background-color:#ffcc00;border-color:#cca300;border-radius:50px;-moz-border-radius:50px;-webkit-border-radius:50px" target="_self"><span style="color:#000;padding:8px 24px;font-size:18px;line-height:27px;border-color:#ffdb4d;border-radius:50px;-moz-border-radius:50px;-webkit-border-radius:50px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><img src="http://news.abounderrattelser.fi/wp-content/uploads/2018/03/nyhetsbrev-2.png" alt="&lt;strong&gt;Ja tack&lt;/strong&gt;" style="width:27px;height:27px" /> <strong>Ja tack</strong></span></a></p>
<p style="text-align: center;"><strong><br />
Jag vill gärna ha<br />
ÅU:s nyhetsbrev varje måndag.</strong></p>
</div>
		</div><div id="modified_mh_magazine_custom_posts-5" class="mh-widget modified_mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SENASTE NYTT</span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284537 post type-post status-publish format-standard has-post-thumbnail category-abo-regionalt category-nyheter category-xmellan tag-hansakvarteret tag-ungdomslokal tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/abo-regionalt/" class="mh-widget-title-link">Åbo</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/sosse-i-abo-vill-se-permanent-ungdomslokal-i-hansakvarteret/" title="Sosse i Åbo vill se permanent ungdomslokal i Hansakvarteret">
										Sosse i Åbo vill se permanent ungdomslokal i Hansakvarteret									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 11:06</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/sosse-i-abo-vill-se-permanent-ungdomslokal-i-hansakvarteret/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284534 post type-post status-publish format-standard has-post-thumbnail category-pargas-regionalt category-xmellan tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/" class="mh-widget-title-link">Pargas</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/keistiofarjan-ur-bruk-pa-grund-av-hard-vind/" title="Keistiöfärjan ur bruk på grund av hård vind">
										Keistiöfärjan ur bruk på grund av hård vind									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 10:58</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/keistiofarjan-ur-bruk-pa-grund-av-hard-vind/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284531 post type-post status-publish format-standard has-post-thumbnail category-ishockey category-sport category-sport-liten tag-division-3 tag-karhu-ht-ii tag-kvalserie tag-parsport tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/sport/ishockey/" class="mh-widget-title-link">Ishockey</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/parsport-avslutade-sin-kvalserie-med-annu-en-brakforlust/" title="ParSport avslutade sin kvalserie med ännu en brakförlust">
										ParSport avslutade sin kvalserie med ännu en brakförlust									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 10:52</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/parsport-avslutade-sin-kvalserie-med-annu-en-brakforlust/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284532 post type-post status-publish format-standard has-post-thumbnail category-pargas-regionalt category-xmellan tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/" class="mh-widget-title-link">Pargas</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/rattfull-pa-skargardsvagen/" title="Rattfull på Skärgårdsvägen">
										Rattfull på Skärgårdsvägen									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 10:42</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/rattfull-pa-skargardsvagen/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284527 post type-post status-publish format-standard has-post-thumbnail category-handboll category-sport category-sport-mellan tag-hc-hik tag-ligakval tag-pargas-if tag-piffen tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/sport/handboll/" class="mh-widget-title-link">Handboll</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/hango-tog-forsta-kvalsegern-mot-piffen/" title="Hangö tog första kvalsegern &#8211; mot Piffen">
										Hangö tog första kvalsegern &#8211; mot Piffen									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 10:22</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/hango-tog-forsta-kvalsegern-mot-piffen/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284524 post type-post status-publish format-standard has-post-thumbnail category-pargas-regionalt category-xjust-nu category-xmellan tag-polis tag-rattonyketerhet tag-trafik tag-utkorning tulo_public tulo_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/" class="mh-widget-title-link">Pargas</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/langtradare-i-diket-rattonykter-fast-i-razzia-i-pargas/" title="Långtradare i diket, rattonykter fast i razzia i Pargas">
										Långtradare i diket, rattonykter fast i razzia i Pargas									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 09:33</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/langtradare-i-diket-rattonykter-fast-i-razzia-i-pargas/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284522 post type-post status-publish format-standard has-post-thumbnail category-kolumner category-opinion category-xkolumn-2 tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/opinion/kolumner/" class="mh-widget-title-link">Kolumner</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/en-bortspelad-revolution/" title="Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp">
										Spelandet erbjuder hoppet om en enkel väg ut ur den ekonomiska misären, en väg som varken kräver politisk organisering eller långsiktig kamp									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 08:46</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/en-bortspelad-revolution/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284517 post type-post status-publish format-standard has-post-thumbnail category-kultur category-kultur-liten category-musik category-recensioner tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/kultur/" class="mh-widget-title-link">Kultur</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/lyckad-och-poetisk-viskonsert/" title="Lyckad och  poetisk viskonsert">
										Lyckad och  poetisk viskonsert									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 08:41</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/lyckad-och-poetisk-viskonsert/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284513 post type-post status-publish format-standard has-post-thumbnail category-bok category-kultur category-kultur-mellan category-recensioner tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/" class="mh-widget-title-link">Bok</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/litteraturen-tar-ansvar-for-forlorarens-historia/" title="Litteraturen tar ansvar för förlorarens historia">
										Litteraturen tar ansvar för förlorarens historia									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 08:36</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/litteraturen-tar-ansvar-for-forlorarens-historia/#mh-comments">0</a></span>
								</div>

															</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-284509 post type-post status-publish format-standard has-post-thumbnail category-inrikes-2 category-xmellan tulo_no_access">
														<div class="mh-custom-posts-header">
								
																	<div class="rws-category-display">
										<a href="http://news.abounderrattelser.fi/kategori/inrikes-2/" class="mh-widget-title-link">inrikes</a>									</div>
								
								<p class="mh-custom-posts-small-title">
									<a href="http://news.abounderrattelser.fi/snart-kan-du-gora-bostadsaffarer-hemma-i-soffan/" title="Snart kan du göra bostadsaffärer hemma i soffan">
										Snart kan du göra bostadsaffärer hemma i soffan									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 mars 2018 06:51</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://news.abounderrattelser.fi/snart-kan-du-gora-bostadsaffarer-hemma-i-soffan/#mh-comments">0</a></span>
								</div>

															</div>
						</li>			</ul></div><div id="text-7" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">MEST LÄST</span></h4>			<div class="textwidget"></div>
		</div><div id="slipfire-tabber-3" class="mh-widget tabbertabs">		
		<div class="tabber style2">
			
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<div id="wpp-2" class="tabbertab">
<h3 class="widget-title section-title">24 H</h3>
<ul class="wpp-list">
<li>
<a href="http://news.abounderrattelser.fi/tva-rattfyllerister-blaste-over-4-promille-bara-timmar-mellan-polisen-ingripanden/" title="Två rattfyllerister blåste över 4 promille &#8211; bara timmar mellan polisens ingripanden" class="wpp-post-title" target="_self">Två rattfyllerister blåste över 4 promille &#8211; bara timmar mellan polisens ingripanden</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 18, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/par-stal-varor-for-tusentals-euro-fran-stockmann-i-abo/" title="Par stal varor för tusentals euro från Stockmann i Åbo" class="wpp-post-title" target="_self">Par stal varor för tusentals euro från Stockmann i Åbo</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 18, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/damkorshelg-i-abo-bra-avstamp-da-pargas-damkor-firar-50/" title="Damkörshelg i Åbo bra avstamp då Pargas damkör firar 50" class="wpp-post-title" target="_self">Damkörshelg i Åbo bra avstamp då Pargas damkör firar 50</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 11, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/mars-kan-bli-2000-talets-kallaste/" title="Mars kan bli årtusendets kallaste" class="wpp-post-title" target="_self">Mars kan bli årtusendets kallaste</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 18, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/bybutikers-dod-oroar-centergrupp-foreslar-miljonstod/" title="Bybutikers död oroar Centergrupp &#8211; föreslår miljonstöd" class="wpp-post-title" target="_self">Bybutikers död oroar Centergrupp &#8211; föreslår miljonstöd</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 18, 2018</span></span>
</li>
</ul>

</div>

<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<div id="wpp-4" class="tabbertab">
<h3 class="widget-title section-title">7 DAGAR</h3>
<ul class="wpp-list">
<li>
<a href="http://news.abounderrattelser.fi/sfp-veteran-just-nu-skams-jag-over-kimitoons-kommun/" title="SFP-veteran: Just nu skäms jag över Kimitoöns kommun" class="wpp-post-title" target="_self">SFP-veteran: Just nu skäms jag över Kimitoöns kommun</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 16, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/matias-nylund-etta-i-johans-lopp/" title="Matias Nylund etta i Johans lopp" class="wpp-post-title" target="_self">Matias Nylund etta i Johans lopp</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 17, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/politiker-i-chock-over-barnskyddskrisen-i-pargas/" title="Politiker i chock över barnskyddskrisen i Pargas" class="wpp-post-title" target="_self">Politiker i chock över barnskyddskrisen i Pargas</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 16, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/valet-av-tandlakarboss-vacker-debatt-i-pargas/" title="Valet av tandläkarboss väcker debatt i Pargas" class="wpp-post-title" target="_self">Valet av tandläkarboss väcker debatt i Pargas</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 13, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/hard-kritik-mot-aas-konsneutrala-toaletter-symboler-skrapas-bort-vicerektor-kallar-beslut-forhastade/" title="Hård kritik mot ÅA:s könsneutrala toaletter &#8211; symboler skrapas bort, vicerektor kallar beslut &#8221;förhastade&#8221;" class="wpp-post-title" target="_self">Hård kritik mot ÅA:s könsneutrala toaletter &#8211; symboler skrapas bort, vicerektor kallar beslut &#8221;förhastade&#8221;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 16, 2018</span></span>
</li>
</ul>

</div>

<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] [PID] -->

<div id="wpp-3" class="tabbertab">
<h3 class="widget-title section-title">30 DAGAR</h3>
<ul class="wpp-list">
<li>
<a href="http://news.abounderrattelser.fi/kimitoons-aldreomsorg-i-chock-politikerna-vill-ha-in-anbud-pa-bade-almahemmet-och-hannahemmet/" title="Kimitoöns äldreomsorg i chock: Politikerna vill ha in anbud på både Almahemmet och Hannahemmet" class="wpp-post-title" target="_self">Kimitoöns äldreomsorg i chock: Politikerna vill ha in anbud på både Almahemmet och Hannahemmet</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 9, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/femaring-fick-hjarninfarkt-pa-stugan-i-kimitoon/" title="Femåring fick hjärninfarkt på stugan i Kimitoön" class="wpp-post-title" target="_self">Femåring fick hjärninfarkt på stugan i Kimitoön</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 1, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/jordbrukare-uppmanar-snoskoterforare-fraga-lov-innan-ni-kor-pa-akrarna/" title="Jordbrukare uppmanar snöskoterförare: Fråga lov innan ni kör på åkrarna" class="wpp-post-title" target="_self">Jordbrukare uppmanar snöskoterförare: Fråga lov innan ni kör på åkrarna</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on februari 18, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/jag-hade-tarar-ogonen-som-det-var-tungt-och-da-var-det-60-kilometer-kvar/" title="&#8221;Jag hade tårar i ögonen som det var tungt, och då var det 60 kilometer kvar&#8221;" class="wpp-post-title" target="_self">&#8221;Jag hade tårar i ögonen som det var tungt, och då var det 60 kilometer kvar&#8221;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 4, 2018</span></span>
</li>
<li>
<a href="http://news.abounderrattelser.fi/alanning-korde-bil-genom-isen-soder-om-mariehamn/" title="Ålänning körde bil genom isen söder om Mariehamn" class="wpp-post-title" target="_self">Ålänning körde bil genom isen söder om Mariehamn</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on mars 2, 2018</span></span>
</li>
</ul>

</div>
		</div>
		
</div><div id="ajdg_grpwidgets-8" class="mh-widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="ajdg_grpwidgets-11" class="mh-widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-3" class="mh-footer-widget widget_media_image"><img width="500" height="76" src="http://news.abounderrattelser.fi/wp-content/uploads/2017/12/ÅU_logo_åbounderrättelser-footer.png" class="image wp-image-270307  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900<br />
pren@aumedia.fi</p>
<p><strong>Redaktionen:</strong><br />
(02) 274 9925<br />
nyheter@aumedia.fi</p>
<p>&nbsp;</p>
</div>
		</div><div id="text-21" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Besöksadress:</strong><br />
LOGOMO Konttori 2.vån<br />
Hampspinnaregatan 14<br />
20100 ÅBO</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-20" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Ansvarig chefredaktör:</strong><br />
Tom Simola<br />
<br />
<strong>Nyhetschefer:</strong><br />
Stefan Holmström<br />
Pia Heikkilä</p>
</div>
		</div><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Förlags Ab Sydvästkusten</span></h6>			<div class="textwidget"><p>Ger ut Åbo Underrättelser<br />
och Pargas Kungörelser &#8211;<br />
Paraisten Kuulutukset.</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="media_image-4" class="mh-footer-widget widget_media_image"><img width="95" height="76" src="http://news.abounderrattelser.fi/wp-content/uploads/2017/12/åu.png" class="image wp-image-270309  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="text-25" class="mh-footer-widget widget_text">			<div class="textwidget"><p style="text-align: center;">Den svenskspråkiga dagstidningen i Åbo och Åboland.<br />
<br />
Turun ja Varsinais-Suomen ruotsinkielinen sanomalehti.</p>
</div>
		</div><div id="media_image-11" class="mh-footer-widget widget_media_image"><img width="400" height="138" src="http://news.abounderrattelser.fi/wp-content/uploads/2018/01/livet-lokalt.png" class="image wp-image-278591  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="media_image-5" class="mh-footer-widget widget_media_image"><a href="http://pku.fi"><img width="110" height="76" src="http://news.abounderrattelser.fi/wp-content/uploads/2017/12/PK_liten-1.png" class="image wp-image-270310  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="text-27" class="mh-footer-widget widget_text">			<div class="textwidget"><p style="text-align: center;">PK är en tvåspråkig lokaltidning i Pargas.<br />
<br />
PK on Paraisten kaksikielinen paikallislehti.</p>
</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2018 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="http://news.abounderrattelser.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="http://news.abounderrattelser.fi/" title="Åbo Underrättelser" rel="home"><img src="http://news.abounderrattelser.fi/wp-content/uploads/2017/12/AU_lokalt_redd_@2.png" data-rjs="3" alt="Åbo Underrättelser"></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-268687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://news.abounderrattelser.fi">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-271728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://news.abounderrattelser.fi/kategori/lokalt/">Lokalt<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-271729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/lokalt/abo-regionalt/">Åbo<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271731" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/lokalt/pargas-regionalt/">Pargas<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/lokalt/kimitoon-regionalt/">Kimitoön<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://news.abounderrattelser.fi/kategori/opinion/">Opinion<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-268693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268694" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Insändare &#038; debatt<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://news.abounderrattelser.fi/kategori/sport/">Sport<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-268696" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-271727" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-277574" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/tabeller-2/">Tabeller<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://news.abounderrattelser.fi/kategori/kultur/">Kultur<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-268699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Musik<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268700" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Film<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268701" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Böcker<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Teater<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-268703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">A-Ö<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-276557" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://news.abounderrattelser.fi/arkiv/">Arkiv<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268705" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/annonsinfo/">Annonsinfo – Ilmoitustiedot<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268707" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://blogg.abounderrattelser.fi/">Bloggar<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268709" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/opinion/insandare-debatt/">Debatt &#038; insändare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268711" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/prenumerera/">E-tidningen<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268712" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/ekonomi/">Ekonomi<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-272427" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://news.abounderrattelser.fi/tag/femfragor/">Fem frÅUgor på fredag<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268716" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/sport/fotboll/">Fotboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-270437" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/faq/">Frågor och svar<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/sport/handboll/">Handboll<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/opinion/kolumner/innerbanan/">Innerbanan<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268723" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/sport/ishockey/">Ishockey<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://news.abounderrattelser.fi/kategori/opinion/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268727" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/">Kultur<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-272048" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.lehtiluukku.fi/lehti/abo-underrattelser/">Köp Lösnummer<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268728" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/annonsinfo/">Köp- och säljannonser<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/opinion/ledare/">Ledare<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268734" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/nyheter/">Nyheter<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://news.abounderrattelser.fi/kategori/opinion/">Opinion<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-275950" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/prenumerera/">Prenumerera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/ps/">PS<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268744" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/bok/">Recensioner: Böcker<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268745" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/film/">Recensioner: Film<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268746" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/musik/">Recensioner: Musik<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268747" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/recensioner/teater/">Recensioner: Teater<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/sport/">Sport<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-277571" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/tabeller-2/">Sporttabeller<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268753" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/tv/">TV-program<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-268756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://news.abounderrattelser.fi/kategori/kultur/vinkallaren/">Vinkällaren<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-270042" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/vadret/">Vädret<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-270024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/au24/">24h<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-268766" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/annonsinfo/">Annonsinfo – Ilmoitustiedot<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-272141" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://news.abounderrattelser.fi/kontakta-oss/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<!-- END IF RETINA ENABLED -->

<style>
    </style><link rel='stylesheet' id='basecss-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://news.abounderrattelser.fi/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/news.abounderrattelser.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.abounderrattelser.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["Jan","Feb","Mar","Apr","Maj","Jun","Jul","Aug","Sep","Okt","Nov","Dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d MM yy H:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-sv.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-sv.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/news.abounderrattelser.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.4'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/news.abounderrattelser.fi\/en-bortspelad-revolution\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://news.abounderrattelser.fi/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Genom att fortsätta använda denna webbplats godkänner du användandet av kakor (cookies). Kakor används bl.a. för att logga in och spara din inloggning. <a style="color:#FFFFFF;" href="#" id="fom">Mer information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">JAG GODKÄNNER</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen, bl.a. att komma ihåg din inloggning. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Stäng</a></p></div></div></body>
</html>